Banda Ancha EU

Información independiente
sobre fibra, móvil y ADSL

hosting en interdominios

Cerrado

Y siguen apareciendo agujeros de seguridad en el I.E.

Según ha advertido una empresa de Israel experta en temas de seguridad informática los fallos de algunas versiones del navegador Internet Explorer podrían causar que una persona mal intencionada ejecutase códigos malignos en nuestros ordenadores.

Esta y ocho debilidades más parecen afectar a las versiones 5.5 y 6 del conocido navegador, siempre según la compañía GreyMagic. También afirman haber descubierto problemas exclusivos del Service Pack 1.
El mayor peligro parece consistir en que si se combinan algunas de las vulnerabilidades los atacantes malintencionados podrían apoderarse de documentos o instalar programas en el sistema sin nuestro conocimiento.
Por su parte la compañía Microsoft está preocupada porque algunos de estos problemas se hagan públicos antes de que se encuentren las soluciones adecuadas, algo que puede crear problemas y confusión para mucha gente.

Continuan los lios de siempre, ¿no?

Los comentarios más recientes se muestran primero. Haz click sobre un comentario para desplegar/plegar.
  • Cerrado

    A estas alturas yo m pregunto...

    La noticia no deberia ser q aun hay gente q usa el explorer? (esto si q daria pie a un estudio sociologico sobre el masoquismo involuntario)

    Esto no es pa ponerlo n el buffer siquiera, no deberias ni molestaros n publicarlo, con una reseña tipo "otro bujero n el colador d gates" sobraba.

1