Banda Ancha EU

Información independiente
sobre fibra, móvil y ADSL

hosting en interdominios

Cerrado

Problemas de conexion en las ADSL de Telefonica.net

Desde hace un rato en mi ADSL de Telefonica no tengo conexión con nada que salta de la red de Telefónica menos el trafico web, el cual funciona bien a cualquier página.

Estamos comentando el tema en el foro, ¿os ocurre lo mismo?

Al parecer, están fallando los rangos 80.25.x.x y 80.24.x.x

Trazas desde mi linea:
traceroute bandaancha.st
traceroute to bandaancha.st (62.81.199.225), 30 hops max, 38 byte packets
1 [borrado]
2 [borrado]
3 20.Red-80-58-4.pooles.rima-tde.net (80.58.4.20) 50.497 ms 56.861 ms 118.4
68 ms
4 57.Red-80-58-74.pooles.rima-tde.net (80.58.74.57) 53.254 ms 51.974 ms 52.
925 ms
5 * * *
6 106.Red-80-58-72.pooles.rima-tde.net (80.58.72.106) 175.667 ms 57.522 ms
49.787 ms
7 70.Red-80-58-83.pooles.rima-tde.net (80.58.83.70) 55.147 ms 51.211 ms 53.
572 ms
8 amaga2-tssbe1.nuria.telefonica-data.net (213.0.249.29) 48.852 ms 51.850 ms
50.464 ms
9 * * *
10 * * *
11 * * *
12 * * *

traceroute: Warning: google.es has multiple addresses; using 216.239.59.104
traceroute to google.es (216.239.59.104), 30 hops max, 38 byte packets
1 [borrado]
2 [borrado]
3 20.Red-80-58-4.pooles.rima-tde.net (80.58.4.20) 52.867 ms 50.235 ms 50.45
7 ms
4 57.Red-80-58-74.pooles.rima-tde.net (80.58.74.57) 52.358 ms 53.028 ms 52.
912 ms
5 * * *
6 106.Red-80-58-72.pooles.rima-tde.net (80.58.72.106) 49.910 ms 50.863 ms 4
9.618 ms
7 18.Red-80-58-74.pooles.rima-tde.net (80.58.74.18) 64.877 ms 47.953 ms 49.
591 ms
8 * * *
9 * * *
10 * * *

MaX: Las trazas completas desde mi equipo para comparar con las que no alcanzan destino:

valkyr@VaLKyRia:~$ traceroute bandaancha.st
traceroute to bandaancha.st (62.81.199.225), 30 hops max, 38 byte packets
1 [borrado]
2 [borrado]
3 19.Red-80-58-5.pooles.rima-tde.net (80.58.5.19) 62.749 ms 60.933 ms 57.086 ms
4 109.Red-80-58-74.pooles.rima-tde.net (80.58.74.109) 60.403 ms 61.863 ms 58.679 ms
5 * * *
6 70.Red-80-58-72.pooles.rima-tde.net (80.58.72.70) 90.898 ms 62.534 ms 61.188 ms
7 114.Red-80-58-72.pooles.rima-tde.net (80.58.72.114) 57.902 ms 65.314 ms 60.004 ms
8 amaga2-tssbe1.nuria.telefonica-data.net (213.0.249.29) 62.804 ms 60.895 ms 57.854 ms
9 193.149.0.10 (193.149.0.10) 71.772 ms 64.251 ms 70.154 ms
10 194.red-62-100-116.user.auna.net (62.100.116.194) 59.882 ms 64.210 ms 60.342 ms
11 62.81.239.245 (62.81.239.245) 62.146 ms 63.513 ms 61.954 ms
12 225-199-81-62.libre.auna.net (62.81.199.225) 61.979 ms 63.830 ms 61.918 ms

valkyr@VaLKyRia:~$ traceroute google.es
traceroute: Warning: google.es has multiple addresses; using 216.239.57.104
traceroute to google.es (216.239.57.104), 30 hops max, 38 byte packets
1 [borrado]
2 [borrado]
3 19.Red-80-58-5.pooles.rima-tde.net (80.58.5.19) 61.980 ms 99.238 ms 61.983 ms
4 109.Red-80-58-74.pooles.rima-tde.net (80.58.74.109) 106.298 ms 125.521 ms 61.972 ms
5 * * *
6 70.Red-80-58-72.pooles.rima-tde.net (80.58.72.70) 64.439 ms 56.854 ms 58.729 ms
7 14.Red-80-58-74.pooles.rima-tde.net (80.58.74.14) 59.516 ms 56.848 ms 61.973 ms
8 GE4-0-0-0-grtmadrr1.red.telefonica-wholesale.net (213.140.51.9) 58.310 ms 61.716 ms 62.741 ms
9 So6-0-0-0-grtparix1.red.telefonica-wholesale.net (213.140.36.134) 75.846 ms 78.031 ms 78.260 ms
10 P5-1-grtwaspx1.red.telefonica-wholesale.net (213.140.36.5 161.538 ms 161.217 ms 159.899 ms
11 google-13-1-0-grtwaspx1.red.telefonica-wholesale.net (213.140.52.150) 159.885 ms 160.406 ms 159.050 ms
12 216.239.46.248 (216.239.46.24 159.870 ms 157.691 ms 216.239.46.250 (216.239.46.250) 167.005 ms
13 216.239.46.53 (216.239.46.53) 176.243 ms 216.239.46.33 (216.239.46.33) 163.959 ms 216.239.46.34 (216.239.46.34) 161.522 ms
14 66.249.95.120 (66.249.95.120) 175.327 ms 66.249.94.233 (66.249.94.233) 185.212 ms 66.249.95.125 (66.249.95.125) 176.249 ms
15 66.249.95.120 (66.249.95.120) 178.590 ms 64.233.175.85 (64.233.175.85) 241.492 ms 66.249.95.120 (66.249.95.120) 176.072 ms
16 66.249.95.94 (66.249.95.94) 239.902 ms 216.239.47.128 (216.239.47.12 241.472 ms 66.249.95.94 (66.249.95.94) 241.434 ms
17 66.249.95.94 (66.249.95.94) 235.824 ms 66.249.94.27 (66.249.94.27) 239.780 ms 66.249.95.94 (66.249.95.94) 238.250 ms
18 66.249.94.163 (66.249.94.163) 238.245 ms 216.239.49.250 (216.239.49.250) 237.458 ms 283.071 ms
19 66.249.94.25 (66.249.94.25) 236.485 ms 216.239.57.104 (216.239.57.104) 242.207 ms 66.249.94.25 (66.249.94.25) 238.063 ms

Trazas dentro del artículo.

Los comentarios más recientes se muestran primero. Haz click sobre un comentario para desplegar/plegar.
  • Cerrado

    BocaDePez BocaDePez
    0

    me va super mal intenet el telefono no me funciona y la tele se ve cn atascos... nose si esque estan haciendo algo o es mi

    me va super mal intenet el telefono no me funciona y la tele se ve cn atascos... nose si esque estan haciendo algo o es mi conexion os va bien a vosotros??? saludossss

    • Cerrado

      BocaDePez BocaDePez
      0

      ami me va bien el msn y el ares pero yasta el internet…

      ami me va bien el msn y el ares

      pero yasta

      el internet explores no me encuentra casi ninguna pagina

      y si laencuentra no me deja acer nada

      xk cada dos x tres me da fallo

      como k no encuentra la pagina

      espero k sea problemas de telefonica

      y k se aregle pronto

      xk si es de mi pc

      • Cerrado

        BocaDePez BocaDePez
        0

        Mira a mi me sucede lo mismo, tengo el ares puesto, la…

        Mira a mi me sucede lo mismo, tengo el ares puesto, la velocidad era buena al comienzo pero ahora ya no, pero lo q pasa es que el explorador me funciona cuando quiere, que no encuentra la pag. o q no termina de cargar bien. Llame a telefonica me cambiaron el ip como tres veces y al final lo puse en el automatico y me sigue saliendo que el TCP no es compatible con el enrutador, y ejecute ip confing y me sale Adaptador de tunel Conexion de area local *4:

        Estado de los medio.................................: medios desconectados

        Porfis si alguien me puede ayudar

  • Cerrado

    BocaDePez BocaDePez
    0

    Llevo desde hace un par de semanas con el problema, me dice que es un error de modem y al darle a marcar otra vez se conecta

    Llevo desde hace un par de semanas con el problema, me dice que es un error de modem y al darle a marcar otra vez se conecta...

  • Cerrado

    BocaDePez BocaDePez
    0

    Hola! Tengo un problema con internet.. cada vez que me meto me aparece una ventana que pone: No se ha encontrado la clave de

    Hola! Tengo un problema con internet.. cada vez que me meto me aparece una ventana que pone: No se ha encontrado la clave de busqueda solicitada en ningun contexto de activacion activa... No puedo ni leer los email ya que tengo que pinchar en un enlace dircto y me aparece dicha ventana...Como puedo solucionar esto? Muchas gracias!

    • Cerrado

      BocaDePez BocaDePez
      0

      es problema del xp desatendido que tienes porque yo igual…

      es problema del xp desatendido que tienes porque yo igual tuve el mismo problema

  • Cerrado

    BocaDePez BocaDePez
    0

    la conexion de adsl de telefonica se me va cuando le sale de los ... a alguien le esta ocurriendo lo mismo

    la conexion de adsl de telefonica se me va cuando le sale de los ... a alguien le esta ocurriendo lo mismo?

  • Cerrado

    BocaDePez BocaDePez
    0

    Otro al que no le va...

    ADSL 512/128 de Telefonica Data en Barcelona. Lo he notado apartir de las 12:00, he llamado al 902 y me han contestado que estaban haciendo reformas en el webmail de Telefonica (!!!???), vamos que el que me ha atendido no tenia ni idea...

    • Cerrado

      BocaDePez BocaDePez
      0

      hace una semana tenia el mismo problema, y me dijeron lo…

      hace una semana tenia el mismo problema, y me dijeron lo mismo, pero esto se ha vuelto ha joder, tambien soy de barna

  • Cerrado

    BocaDePez BocaDePez
    0

    A mí tampoco me funciona en el trabajo. En casa tengo ADSL con Terra, y sí me funciona, pero en el trabajo con TelefonicaNet

    A mí tampoco me funciona en el trabajo. En casa tengo ADSL con Terra, y sí me funciona, pero en el trabajo con TelefonicaNet sólo puedo ir por la web. No hemos podido mirar el correo en toda la mañana, entre otras cosas. Esto e n Las Palmas.

    Saluditos a todos.

    • Cerrado

      BocaDePez BocaDePez
      0

      yo hace poco que me di de alta en telefonica adsl y no me va…

      yo hace poco que me di de alta en telefonica adsl y no me va bien. me gustaria saber que pasa, si es culpa de mi ordenador que tiene virus (hoy lo he vuelto a formatear y con esta ya ban 5!!) o es el funcionamiento de la empresa...

      ESTOY DESESPERADO QUIERO QUE VAYA BIEN!!!!!!!

      saludoooooos! ;)

      • Cerrado

        BocaDePez BocaDePez
        0

        a mi la conexion se me va y luego me vuelve a venir, estoy…

        a mi la conexion se me va y luego me vuelve a venir, estoy hasta los .........

      • Cerrado

        BocaDePez BocaDePez
        0

        a mi se me va la conexion adsl y me vuelveal rato, y asi…

        a mi se me va la conexion adsl y me vuelveal rato, y asi estoy toda la mañana

      • Cerrado

        BocaDePez BocaDePez
        0

        A mi tampoco me va ni el hotmail ni el messenger, me doy de baja

        A mi tampoco me va ni el hotmail ni el messenger, me doy de baja

  • Cerrado

    BocaDePez BocaDePez
    0

    hola a todos no se si alguien me puede ayudar: el problema es lo siguiente tengo una conexion de adsl de 512 kbs y la

    hola a todos no se si alguien me puede ayudar:

    el problema es lo siguiente tengo una conexion de adsl de 512 kbs y la velocidad de descarga deberia ser de 60 kb/s o 70kb/s como minimo de transferencia pero en mi caso solo llega de 5 hasta 25 kb/s pense que el problema era la velocidad de de esa pagina web que comprove dicha descarga pero es en todas las paginas que quiero descar archivos. comprobe en un amigo que tambien tiena la misma velocidad de conexion y el descarga de 60 hasta 80 kb/s no se cual sera el problema, mi pc lo tuve formatear pensando que era virus que consumia hancho de banda y tambien le doy referencia que fui a reclamar a la empresa que me provee el Internet ello me dijieron que no hay problema en tu conexion y me hicieron ver mi conexion y esta todo bien no se si alguien me puede ayudar o me puede alcarar este problema que tengo en mi conexion le doy algunas referencia de mi conexion:

    Conexion de Subida 2024 Kb

    Conexion de Bajada 512 kb

    Modem de marca: ZOOM externo

  • Cerrado

    BocaDePez BocaDePez
    0

    a mi lo que me pasa es que cuando me meto en una pagina algunas veces no termina de cargar la pagina y no puedes acer nada na

    a mi lo que me pasa es que cuando me meto en una pagina algunas veces no termina de cargar la pagina y no puedes acer nada na mas que cerrar internet y volverte a meter y si ya no te deja reiniciar el ordenador

  • Cerrado

    BocaDePez BocaDePez
    0

    Hola. El día 21 de marzo, me instalaron adsl en mi nuevo piso. Desde octubre que lo solicité. Aleluya¡¡¡¡ pensé. el

    Hola. El día 21 de marzo, me instalaron adsl en mi nuevo piso. Desde octubre que lo solicité. Aleluya¡¡¡¡ pensé.

    el viernes me quitaron la línea sin mas. Llamo a 1002 y me responden que el número que yo tengo no corresponde a mi DNI, que es de otra persona.

    la operadora estaba alucinada. ¡y yo son adsl¡ Me prometieron que enviaban un técnico para resolverlo el fin de semana, pero no apareció nadie.

    No sé que hacer, si mandar todo a freir espárragos y coger otra compañía o luchar por el número que me asignó el técnico que me instaló la línea y que tiene consumo porque usé la línea y realicé llamadas. Estoy que flipo a colores ¡ y teléfonica que tiene página de atención a clientes que no los atiende, los filtra. y yo estoy filtrada

  • Cerrado

    BocaDePez BocaDePez
    0

    NO FUNCIONA MI ADSL DE NINGUNA MANERA TELEFONICA, RESUELVE EL PROBLEMA, POR FAVOR, DELEGA SI ES NECERSARIO, PERO QUE FUNCIONE

    NO FUNCIONA MI ADSL DE NINGUNA MANERA TELEFONICA, RESUELVE EL PROBLEMA, POR FAVOR, DELEGA SI ES NECERSARIO, PERO QUE FUNCIONE. GRACIAS

  • Cerrado

    BocaDePez BocaDePez
    0

    tengo el router comtred 536+y al conectar azureus me salta la conexion los puerto estan abiertos los del azureus el nat y el

    tengo el router comtred 536+y al conectar azureus me salta la conexion los puerto estan abiertos los del azureus el nat y el port trainning

    Alguien me prodia ayudar a solucionar este problema

  • Cerrado

    BocaDePez BocaDePez
    0

    Hola, tengo problemas de conexión de la línea adsl con telefónica desde hace un año, imagenio, y la propia línea de

    Hola, tengo problemas de conexión de la línea adsl con telefónica desde hace un año, imagenio, y la propia línea de teléfono. Me han cambiado el router y el descodificador 5 veces y sigue sin funcionar y me preguntan que si en mi casa tengo espejos!!!!!!!!!!!!! y que esa es la razón de que no funcione, manda narices, y la línea de teléfono y la tele que es por cable???????????

    Lo peor de todo es que no me permiten poner reclamaciones porque dicen que ellos tardan menos de 48 h. en ponerse en contacto conmigo y que las reclamaciones son si tardan más....... las reclamaciones son porque no lo arreglan, oiga. Despues de esta muestra de cinismo atroz me queda darme de baja. Deberíamos hacer algo contundente los estafados por la peor empresa de telefonía de Europa. Es una vergüenza. Luego el fulano del departamento de bajas me dice que si él fuera no hubiera esperado tanto para darse de baja..........Hay que darse cuenta de la gente que tienen en la compañía.....................

    Lo que procede es un tribunal de arbitrios, el OCU o una demanda judicial que por otro lado no llega a ningún lado.

    A ver si alguien me copnseja una operadora que funcione

    marisareverte@hotmail.com

  • Cerrado

    BocaDePez BocaDePez
    0

    yo tube problemas con la conexion de la empresa, un dia dejo de funcionar y au... vino el tecnico y cambio el router y desde

    yo tube problemas con la conexion de la empresa, un dia dejo de funcionar y au... vino el tecnico y cambio el router y desde entonces (1 año mas o menos) a ido perfecto... pos bueno, esta semana desenterre un router de telefonica que tenia en casa para instalar una red inalambrica... lo puse y funcionaba muy bien (ayer) pero hoy he intentado conectarme y nada... A mi me parece que es la cacharra del router lo que esta jodido... se ve que estos routers salieron con defecto xq si no recuerdo mal el que se cambio de la empresa era el mismo modelo.... pos na.... voy a llamarles a ver que me cuentan y lo soluciono de una vez...

  • Cerrado

    BocaDePez BocaDePez
    0

    yo tambien tengo adsl hoy lo he instalado por primera vez ,y cuando conecto el router me empieza a sonar el telefono solo no

    yo tambien tengo adsl hoy lo he instalado por primera vez ,y cuando conecto el router me empieza a sonar el telefono solo

    no se lo k pasara pero asi no se puede

  • Cerrado

    BocaDePez BocaDePez
    0

    NO ME FUNCIONA EL INTERNE ASI YEBO BARIOS DIA DESPUE QUIEREN COBRAR ES PROBLEMA DE TELEFONICA

    NO ME FUNCIONA EL INTERNE ASI YEBO BARIOS DIA DESPUE QUIEREN COBRAR ES PROBLEMA DE TELEFONICA

  • Cerrado

    BocaDePez BocaDePez
    0

    estoy teniendo problemas cuando entro en un juego como el call of duty 2 se desmarca mi modem esta todo el rato parpadeando la

    estoy teniendo problemas cuando entro en un juego como el call of duty 2 se desmarca mi modem esta todo el rato parpadeando la luz de conexion hace poco me paso lo mismo creyendo que tenia algo en el ordenador...llamando dijeron automaticamente que mi linea estaba extropeada y que en breve seria arreglada...a las 15:00 estaba arreglada...no se si era sabado o domingo a otro colega tambien le paso y ahora me esta pasando otra vez...tendre que esperar

  • Cerrado

    BocaDePez BocaDePez
    0

    telefonica ha salido por la television sin decir explicaciones

    telefonica ha salido por la television sin decir explicaciones

  • Cerrado

    BocaDePez BocaDePez
    0

    Yo llevo con linea adsl 3 meses ,me fallaba llamé y vino un tcénico me configuró todo de nuevo ,estupendo. Ahora desde hace

    Yo llevo con linea adsl 3 meses ,me fallaba llamé y vino un tcénico me configuró todo de nuevo ,estupendo. Ahora desde hace 1 mes no puedo meterme en internet, ni en el msn, nisiquiera puedo apagar el pc, me dice que el programa no responde.Ayuda por favor .

    • Cerrado

      BocaDePez BocaDePez
      0

      o yo soy muy tonta o mi ordenador es una patata. Quiza sean…

      o yo soy muy tonta o mi ordenador es una patata. Quiza sean las dos cosas, pero soy incapaz de configurar el adsl o de que de sintomas de funcionar. He comprado el kit por tlf, donde llamo ahora? Quiero alguien que me lo instale

  • Cerrado

    BocaDePez BocaDePez
    0

    A mi se me pasa lo mismo, solo puedo entrar en webs. Cualquier otra cosa, no me va: Juegos online, msn, etc

    A mi se me pasa lo mismo, solo puedo entrar en webs. Cualquier otra cosa, no me va: Juegos online, msn, etc

  • Cerrado

    BocaDePez BocaDePez
    0

    Respondiendo al que le arranca un programa llamado smssnt.exe, decirle que tiene un gusano llamado Gaobot. W32/Gaobot.CR. Se

    Respondiendo al que le arranca un programa llamado smssnt.exe, decirle que tiene un gusano llamado Gaobot.

    W32/Gaobot.CR. Se copia como "smssnt.exe"
    http://www.vsantivirus.com/gaobot-cr.htm

    Nombre: W32/Gaobot.CR
    Tipo: Gusano de Internet y caballo de Troya
    Alias: W32.HLLW.Gaobot.EE, W32.HLLW.Gaobot.Variant, W32/Gaobot.worm.gen
    Fecha: 11/dic/03
    Plataforma: Windows NT, 2000 y XP
    Puertos: TCP/135, TCP/445
    Tamaño: 200,704 bytes

    Y lo de telefónica que como siempre, si funciona... es de puta casualidad, a mi me da problemas de conexión con el Shareaza y FTP.

  • Cerrado

    yo tb tengo problemas con terra. Desde hace 3 semanas me va fatal, como mucho 20 kb/s de descarga de ficheros, la mula solo me

    yo tb tengo problemas con terra. Desde hace 3 semanas me va fatal, como mucho 20 kb/s de descarga de ficheros, la mula solo me va a 2 KB/s de upload, ni siqueira me descarga pelis. Me enviaroan un técnico de telefonica que me estafo 50€ por realizar las mimas pruebas que hice yo. He probado con 1 router linksys wag54g (que antes iba bien), y el modem azul de telefonica, con linux y con windows -> todo mal. En linux, puede comporbar como a pesar de que no se cayese la línea me llegaban algunos ICMP Unreacheble al bajarme algún fichero, pero todo sin microcortes por lo que no lo consideran incidencia. Desde el CAU me dicen que si quiero me envían otro técnico para que me haga las mimas pruebas, y no quiero porque yo ya tengo clarísimo que el problema es de ellos pero no lo quieren reconocer. Qué puedo hacer? si me doy de baja que garantías tengo de que el proveedor que escoja no le va a alquilar el circuito a telefonica?
    AYUDA PLEASE!!!!

  • Cerrado

    BocaDePez BocaDePez
    0

    Ja! y pensar que creia que era el unico; a mi me putea como que bastante, me dicen tengo porqueria en el ordenador y que lo

    Ja! y pensar que creia que era el unico; a mi me putea como que bastante, me dicen tengo porqueria en el ordenador y que lo formatee. Ya lo hice y nada, vaya mierda. Lo que si he descubierto que si enciendes primero el ordenador y luego el router puede que funcione si es que no se te cuelga.

  • Cerrado

    BocaDePez BocaDePez
    0

    hola amigos, yo tengo el mismo problema.Desde hace ya por los menos un mes, me cuesta mogollón conectarme a internet. Una vez

    hola amigos, yo tengo el mismo problema.Desde hace ya por los menos un mes, me cuesta mogollón conectarme a internet. Una vez que lo consigo, al cabo de media hora, ( mas o menos ) se me cae. La mula ya eske ni la enciendo!! Llamé al 1004 y les comuniqué lo que me pasaba. Ellos si que vieron, en la centralita, que se me caía cada momento y me dijeron que no era normal.
    Al cabo de 2 días me vino el técnico con un router suyo y un módem nuevo, por si era fallo del módem mio,(yo tengo el módem gris tipo ratón) cambiarlo.Pues resulta que el router me funcionó, (le costó pero funcionó).
    El hombre ni probó el módem nuevo que traía, y me dijo que me tenía que comprar un router que valía ciento y pico euros. Mi pregunta es: Porque lo tengo que comprar yo? Eso no es fallo de timofónica? Me lo tendrían que dar no?
    Según decía el técnico que la centralita o servidor estaba lejos (1km + o - ) y que el módem que tengo es muy flojo o yo que se...
    Es verdad que la solución es comprarme el router? Cómo se que con el router no me volverá a fallar?

    • Cerrado

      BocaDePez BocaDePez
      0

      a mi tb me esta dando problemas la conexion adsl telefonica.…

      a mi tb me esta dando problemas la conexion adsl telefonica. Se me cae continuamente y ya empieza a molestarme aunque aun no m he puesto en contacto con ellos. Si alguien ha encontrado solucion al problema que lo comparta ;)

  • Cerrado

    BocaDePez BocaDePez
    0

    Yo tengo un router Wireless linksys wag54g preparado para adsl2+ que compre para adaptarme a lo que está por venir y conexion

    Yo tengo un router Wireless linksys wag54g preparado para adsl2+ que compre para adaptarme a lo que está por venir y conexion con terra, IP fija del rango 213.96.x.x y tengo el mismo problema que vosotros, y al principio crei que seria mala configuracion del router, porque no es de los que proporciona el servidor, pero veo que todos teneis el mismo problema.

  • Cerrado

    BocaDePez BocaDePez
    0

    soy de lerida y tengo el mismo problem tengo un modem usb ct-351 si ese puto modem azul con dos lucecitas pues bien desde ace

    soy de lerida y tengo el mismo problem tengo un modem usb ct-351 si ese puto modem azul con dos lucecitas pues bien desde ace un par de semanas no me va el emule todo lo demas si pero en cuanto conecto la mula no quiere tirar me dura como mucho 23 minutos descargando a una velocidad de la luz de 8kb impresionante y encima se corta a los 23 minutos la pantalla del adsl me marca que hay conexion pero no hay ni envio ni recepcion osea cero patatero tengo que reiniciar adsl y volver a conectar,solucion llamar a telefonica

    jajajajajajajaa me parto y me mondo la respuesta de las personas encargadas de contestar el telefono despues de 3o minutos era :

    la linea adsl funciona correctamente y no tiene ningun fallo por parte de nuestro operador

    mi contestacion:bueno entonces a que es debido si con el explorer y el msn no se me corta porque con el emule si y solo desde hace dos semanas osea desde que me aumentaron a un mega cuando antes me descargaba a 120 y ahora a 8

    su contestación:tendría que hablar con algún técnico informático de su localidad que le revisara la conflagración de su ordenador probablemente no lo tenga bien configurado.

    mi contestación :vayase a la mmmmmmm ya que todo se debe al cambio de velocidad

    la suya:lo siento señor pero no puedo hacerle nada nuestra linea funciona correctamente

    jajajaja me parto

    después de estar buceando por internet porque la verdad que no puedo hacer otra cosa por culpa de telefonica me e dado cuenta que ay mucha gente como yo y no hay ninguna solución y muchos rumores

    que telefonica capa la bajada de datos que si el modem que tenemos no soporta tanta descarga no se

    quisiera una respuesta ya o entre todos poner una solucio o una queja mayoritaria por parte de los consumidores a timofonica

    • Cerrado

      BocaDePez BocaDePez
      0

      Desde Telefónica me dicen que desinstale el Emule y deje el…

      Desde Telefónica me dicen que desinstale el Emule y deje el ordenador parado media hora. Cambié el modem usb azul por un router 3com y se bloquea a la media hora de arrancar la mula. Toi perdiooo....

      A alguien le suena el proceso tgcmd.exe, porque me sale en las tareas y no me suena de antes.

      gracias

  • Cerrado

    BocaDePez BocaDePez
    0

    A mi igual cortes en conexion y caidas de conexion mas que frecuentes en mi adsl 24h y para mas pues la semena pasada me

    A mi igual cortes en conexion y caidas de conexion mas que frecuentes en mi adsl 24h y para mas pues la semena pasada me dejaron sin adsl 4 dias enteros y esta semana desde el viernes que no tengo adsl y sigo sin el, es vergonzoso y llamas y cada operador te dice algo diferente y en lo unico que coinciden es que en 48h se le solucionara y digo yo pero si ya han pasado las 48h y ellos se escudan que aunque llames ellos no hacen la incidencia hasta que les parece y luego cuentan 48 h a partir de ahi, pero ahora ya no me dicen nada han pasado 5 dias y me dicen que si quiero vaya al defensor del consumidor, esto es el colmo que prepotencia y no se puede hacer nada alguien me puede indicar que debo hacer?

    Muchas gracias

  • Cerrado

    BocaDePez BocaDePez
    0

    Yo tengo un router Zyxel, IP fija, y estoy con terra. Ayer mismo me duplicaron y desde ayer mismo tengo problemas para navegar

    Yo tengo un router Zyxel, IP fija, y estoy con terra. Ayer mismo me duplicaron y desde ayer mismo tengo problemas para navegar por Internet. Se me corta 5 minutos y navego 1... y asi hasta que me harte. El emule no conecta, y el bittorrent va bien...

    Alguien sabe de que va todo esto?

    Saludos.

    • Cerrado

      BocaDePez BocaDePez
      0

      Hola, queria comentar que desde hace dos o tres dias a mi me…

      Hola, queria comentar que desde hace dos o tres dias a mi me ocurre igual. Mi router deja de tener encendida la luz de ADSL por lo tanto no puedo navegar, ni usar Internet. He llamado unas 5 veces a telefónica, me ha venido un técnico a casa y me ha dicho que igual era de mi router pero no se si dudarlo. Han revisado mi Pc y no encuentran nada extraño, es solo que me quedo sin Internet intermitentemente, a ratos va y a ratos no va. Me cambiaron una pieza del cajetín del teléfono (PTR/TRI) aunque sigo igual. Me gustaría que me dijerais si a alguien os pasa tambien. No se mucho de informática pero os puedo decir que tengo un kit adsl router 1.5.1 desde hace tres años y no me ha dado problemas hasta ahora. No se si será que con esto del cambio de velocidad de Telefónica... Gracias por leerme. Saludos.

  • Cerrado

    BocaDePez BocaDePez
    0

    Pues yo estoy desesperado, porque no me funciona www.aruba.it, web que tiene el hosting de mi empresa y no puedo abrir el

    Pues yo estoy desesperado, porque no me funciona www.aruba.it, web que tiene el hosting de mi empresa y no puedo abrir el correo, y solo pasa con usuarios de Telefonica.

  • Cerrado

    BocaDePez BocaDePez
    0

    Hola. Como a casi todos, desde mediados de este julio tengo problemas con la conexión ADSL de Telefonica. Cada dos por tres

    Hola. Como a casi todos, desde mediados de este julio tengo problemas con la conexión ADSL de Telefonica. Cada dos por tres (5 - 10 minutos) la conexión se corta, de manera que la he de reiniciar para seguir navegando. He consultado al 1004 y la solución que me propusieron (reiniciar router Xavi y PC) no funcionó.Tengo un router Xavi 7768r Wireless, conexión ADSL 1Mb con IP dinámica. Navego con Firefox sin conexión Proxy. Vivo en Hospitalet (BCN). He mandado un mail reclamando un mensaje, comunicado, noticia o información oficial por parte de Teléfonica a sus usuarios. Ya os contaré. Suerte!!.
    • Cerrado

      BocaDePez BocaDePez
      0

      Yo tengo el mismo problema. Antes tenia Adsl Telefonica 512,…

      Yo tengo el mismo problema. Antes tenia Adsl Telefonica 512, pero desde que me lo subieron a 1Mb se corta cada 5 min. y digo yo que si ahora está todo el mundo de vacaciones y da problemas, cuando vuelvan y haya mas gente conectada ¿que pasará?

      • Cerrado

        BocaDePez BocaDePez
        0

        Yo tengo el mismo problema, todo lo que no es HTTP se me…

        Yo tengo el mismo problema, todo lo que no es HTTP se me corta al cabo de como mucho 1'5 o 2 horas (p2p).

        Tengo ADSL 1 Mega (recién duplicada) con Telefónica, direccionamiento dinámico y un modem C-350.

        ¿Llamo a Atención al Cliente o ni me molesto?

  • Cerrado

    BocaDePez BocaDePez
    0

    Yo desde que me pase de MODEM a ADSL 4 M de Jazztel que no me va el MSN ni el correo. ¿alguien tiene la solución a esto

    Yo desde que me pase de MODEM a ADSL 4 M de Jazztel que no me va el MSN ni el correo. ¿alguien tiene la solución a esto?

  • Cerrado

    BocaDePez BocaDePez
    0

    Mira que sois llorones, por un ratin que habeis estao sin internet en condiciones, ni que fuerais nuevos, teneis Adsl

    Mira que sois llorones, por un ratin que habeis estao sin internet en condiciones, ni que fuerais nuevos, teneis Adsl tercermundista y lo sabeis, de que os sorprendeis?
    Un post entero pa la gilada esta, lo q me quedaba por ver.

    • Cerrado

      BocaDePez BocaDePez
      0

      yo llevo 3 semanas q se me kae la linea de telefonica cuando…

      yo llevo 3 semanas q se me kae la linea de telefonica cuando tengo la mula o el azareus de torrent, es decir, cuando me toy descargando cosas. mientras si tengo el msn o el ircap abierto no se me kae. Ayer llame al 902 y me dijo la tia q iva a testearlo, reinicie el pc, me duro durante las 4 horas q lo tube puesto, y al dia siguiente, osea hoy, me a durado 20 minutos como desde hace 3 semanas. es decir, que nos la estan metiendo doblada.

      • Cerrado

        pos eso mismo m pas ami k cuando enciendo el emule al rato se…

        pos eso mismo m pas ami k cuando enciendo el emule al rato se desconecta internet y no vuelve a conectar alomejor en 1 dia o en unas oras... nose k acer k alguien me diga algo porfavorrr k ago??

      • Cerrado

        BocaDePez BocaDePez
        0

        Por el amor de Dios, deja un rato el ordenador y aprende…

        Por el amor de Dios, deja un rato el ordenador y aprende ortografía.

  • Cerrado

    Pos aki en Tenerife igual, tengo Ip fija y un 3com de hace años... mirando en la config tengo el upstream a 64000 solo, el

    Pos aki en Tenerife igual, tengo Ip fija y un 3com de hace años... mirando en la config tengo el upstream a 64000 solo, el downstream esta bien, 4000000, FTP fatal y lo demas igual, y el testeo de velocidad desde la pagina de Timofonica me da 253kbit...

    Me da por probar un nuevo y flamante Zyxel 660 con el ultimo firmware de imagenio y activado el modo para adsl normal y voila, velocidad normal en descarga por http, unos 420-440k/sec, ftp normal, sera cierto de que afecta solo a los antiguos 3com con ip fija? y otros routers?..

    En fins..

    Un saludo