Banda Ancha EU

Información independiente
sobre fibra, móvil y ADSL

hosting en interdominios

El problema con YouTube se extiende a otros operadores

A medida que los problemas con Telefónica parecen irse solucionando, a esta hora -según nuestros foros- empiezan a no encontrar la página usuarios de Telecable, Superbanda, Orange y ONO. Los navegadores se quedan clavados en *.ytimg.com. Éste, pertenece a los servidores de imágenes miniatura de la conocida página de vídeos (YouTube IMaGe). El problema parece ser puntual y no afecta a todos los usuarios. También queda fundida en negra la pantalla de completar la carga. Esperemos que sea nada más que un ajuste momentáneo.

Actualizado: R Galicia se une al listado

Soluciones

  1. Uso de www.webproxyonline.info o www.the-cloak.com
  2. Usar la DNS de opendns de 208.67.222.222 y 208.67.220.220 (no siempre funciona)

La primera solución no es más que navegar con un proxy web, esto es, que un servidor ajeno a ti haga las peticiones HTTP a YouTube y éste se las devuelva mientras tú, como tercero, la disfrutas en tu navegador. Seguramente vaya un poco lento. Lo segunda solución, es usar una DNS que no pertenezca a Telefónica. Te valen no sólo las de opendns (a veces saturado) sino aprovechando el analizador de BandaAncha.eu, averiguar cuáles son las que van más rápido y cambiarlas. Para hacerlo, aquí tienes un tutorial para Windows, Mac y Linux.

Los comentarios más recientes se muestran primero. Haz click sobre un comentario para desplegar/plegar.
  • a mi me ocurre lo mismo que a muchos, me sale la pantalla del…

    a mi me ocurre lo mismo que a muchos, me sale la pantalla del vídeo en negro, se escucha pero no se ve, otras veces la zona del vídeo me salen en blanco y también otras veces cuando limpio el cache se ven los vídeos pero al intentar ver otro ya no se ven :s

    es mas todo esto me pasa desde la pagina de youtube, porque si veo algún vídeo insertado en un foro ningún problema, lo veo sin mas

    saludos

  • BocaDePez BocaDePez
    6

    aca en uruguay un ordenador no tiene problemas el otro…

    aca en uruguay un ordenador no tiene problemas el otro aparece la pagina de youtube y se reinicia solo

  • Y no es que se extienda por otros operadores, es que he leído…

    Y no es que se extienda por otros operadores, es que he leído a gente de Chile, también con Telefónica, paradójicamente como aquí, y tenían problemas a día de hoy con YouTube, así que.

    Y, yo, no me canso de decirlo: LA RESOLUCIÓN DE DOMINIOS NO TIENE NADA QUE VER.

    • BocaDePez BocaDePez
      6

      hola buenas noches a todos. A mi me pasa lo siguiente, pero…

      hola buenas noches a todos. A mi me pasa lo siguiente, pero la causa la desconozco. Resulta que tengo 2 ordenadores en casa y ambos conectados a la misma red wifi. Mi operador es Jazztel. Uno de los dos ordenadores es más antiguo y tiene WIN XP y el youtube va de maravilla, el otro es un portátil más moderno, tiene instalado el windows VISTA y no soy capaz de acceder ni siquiera a la página.

      Espero arrojar algo de luz sobre el asunto.

    • BocaDePez BocaDePez
      6

      con ya.com en asturias tambien hace una par de dias que no…

      con ya.com en asturias tambien hace una par de dias que no carga un video, quedando tambien la pantalla en negro

  • BocaDePez BocaDePez
    6

    Estoy en Barcelona con ya.com. Tendo 2 ordenadores conectados…

    Estoy en Barcelona con ya.com. Tendo 2 ordenadores conectados a un router wifi. Un ordenador no tiene problemas con youtube y con el otro no se puede acceder. No he instalado ni actualizado nada en ninguno de los oredenadores. Me tiene intrigado ¿Alguien tiene una explicación?

  • BocaDePez BocaDePez
    12

    Esto tiene una explicacion clara. YOUTUBE TIENE PROBLEMAS.…

    Esto tiene una explicacion clara. YOUTUBE TIENE PROBLEMAS. Dejar de pensar en las operadodoras, ni telefonica ni ono, ni españa, ni chile, ni españa, ni na. Es youtube el que tiene el problema, asi que a demonizar a youtube ...

    • Lo de Chile lo decía precísamente por eso ;) porque demuestra…

      Lo de Chile lo decía precísamente por eso ;) porque demuestra que YouTube o los carriers, están K.O.

      Los carrier tenía más sentido porque es muy probable que Telefónica tenga contratado el mismo en ambos países :)

    • BocaDePez BocaDePez
      6

      Yo los use 2 dias pero tube muchos problemas, anteayer no me…

      Yo los use 2 dias pero tube muchos problemas, anteayer no me resolvia google.es. Ahoras tengo las dns de telefonica.

  • BocaDePez BocaDePez
    6

    Desde aumento de ancho de banda no va.

    El dia de ayer (04/02/08) pedi aumento de ancho de banda de 6MB a 12 MB de Ono..

    y desde ayer pues no funciona el Youtube aqui en Barcelona..X( Ojala lo resuelvan pronto... salu2;)

  • BocaDePez BocaDePez
    6

    Ono desde canarias, se me queda petado exactamente donde…

    Ono desde canarias, se me queda petado exactamente donde decis y puedo cargar videos si voy directamente al enlace, pero se me queda a medias y no veo todo.

    Falta probablemente lo q pertece al servidor de imagenes ese

    • BocaDePez BocaDePez
      6

      Yo tengo ONO en Sevilla y no puedo entrar. Curiosamente,…

      Yo tengo ONO en Sevilla y no puedo entrar. Curiosamente, hasta ayer tenía Telefónica, y tras el fin de semana, por fin podía.

  • BocaDePez BocaDePez
    6

    ono ciudad real

    ami se me keda pillao justo donde decis en el s.ytimg......lo bueno eske ami kolega ke vive dos numeros mas alla de mi le va perfecto....putos trastos del demonio....siempre fallan cuando hay ke sacar algun video pa algun trabajo...cagontó!!

  • BocaDePez BocaDePez
    6

    Con ono Ciudad Real tampoco funciona.

    Por aki por Ciudad Real tampoco carga el youtube....y esta es la empresa mas potente y con mas crecimieto del mundo?

  • BocaDePez BocaDePez
    0

    Habeis oido hablar de "los ataques de denegación de DNS" ...…

    Habeis oido hablar de "los ataques de denegación de DNS" ...

    Pues eso es lo que es.

    • BocaDePez BocaDePez
      12

      Esto es para los que nos criticaron cuando lo teníamos con…

      Esto es para los que nos criticaron cuando lo teníamos con telefónica...

  • BocaDePez BocaDePez
    6

    conspiracion de las operadoras para no ver youtube?? vaya…

    conspiracion de las operadoras para no ver youtube?? vaya tela pq cuando solo pasaba con telefonica bien que se le puso a parir

  • Bueno, los de Euskaltel ya pasemos por esa fase en…

    Bueno, los de Euskaltel ya pasemos por esa fase en novoviembre, cuando estuvimos bastantes días en las que el acceso a Youtube era impoisble.

    A mi la que ahora me carga mal, o le vcuesta mucho, es, precisamente, bandaancha.eu.

    Buenos días.

  • BocaDePez BocaDePez
    6

    Yo tenía acceso a Youtube en Ono Valencia, pero no se oía el…

    Yo tenía acceso a Youtube en Ono Valencia, pero no se oía el sonido de ningún video (los sonidos del resto de webs sí que se escuchaban).

    Ahora mismo me vuelven a ir bien.

  • BocaDePez BocaDePez
    6

    Pues yo, ONO Sevilla, ni he tenido problemas ni los…

    Pues yo, ONO Sevilla, ni he tenido problemas ni los tengo.
    Utilizo las DNS de ONO también, en cambio conozco algunas personas en Telefonica Sevilla que no les va :S.

    • BocaDePez BocaDePez
      6

      Estas mal informado. Si pagamos por la TV en abierto, incluso…

      Estas mal informado. Si pagamos por la TV en abierto, incluso por las cadenas privadas. Aqui el pueblo paga por todo, hasta por el aire y por existir.

      En cuanto a youtube, no hay comparacion con la TV, en internet hay muchisisimas mas cosas aparte de youtube, y mejores ;-)

1