Banda Ancha EU

Información independiente
sobre fibra, móvil y ADSL

hosting en interdominios

Cerrado

Grave vulnerabilidad en Netscape

La noticia aparecía hoy urgentemente en los medios. Al parecer todas las versiones 6 a la 6.2 del navegador, así como a la versión 0.9.6 y las anteriores para Mozilla tienen un grave fallo de seguridad que deja al alcance de cualquier sitio web con malas intenciones el poder visualizar las cookies de un ordenador facilmente. Netscape ha recomendado urgentemente a todos sus usuarios que se actualicen a la nueva versión 6.2.1, en la que ya se ha solucionado la vulnerabilidad. Os la podeis descargar desde aquí. La alerta también ha sido publicada en IDG.es y en Noticias.com.

Los comentarios más recientes se muestran primero. Haz click sobre un comentario para desplegar/plegar.
1