Banda Ancha EU

Información independiente
sobre fibra, móvil y ADSL

hosting en interdominios
Regístrate Identifícate

Cerrado

6

Grave vulnerabilidad en IE y Outlook

De nuevo Cuartango trae de cabeza a los ingenieros de Microsoft. Esta vez ha sido al descubrir un grave y peligrosa vulnerabilidad que permite a un atacante realizar cualquier acción sobre tu ordenador, con solo visitar su página web. Se ven afectadas las versiones 5.01 y 5.5 del IE. Si quieres comprobar rápidamente si estás afectado haz click aquí. En el caso de que así sea es imprescindible que te bajes el parche. Toda la información esta en la web de Kriptópolis.

  • Cerrado

    Boca de Pez Boca de Pez
    0

    Pues el parche también debe tener una vulnerabilidad, porque uso el explorer 5 y el test me dice que soy vulnerable, pero

    Pues el parche también debe tener una vulnerabilidad, porque uso el explorer 5 y el test me dice que soy vulnerable, pero cuando quiero instalar el parche dice: "This update not need to be instaled on this system". Asi que no puedo arreglarlo!!

        • Cerrado

          Boca de Pez Boca de Pez
          6
          bueno lo primero que teneis que hacer es instalar el upgrade…

          bueno lo primero que teneis que hacer es instalar el upgrade de seguridad de la microsoft.
          reiniciar
          Instalar el parche
          reiniciar.
          y ya ta.
          el problema es que una vez instalado el parche delante de un file *.eml lo unico que hace es abrir un cuadro de dialogo conforme si lo quieres abrir o guardar en el disco, de manera que el fallo ahun esta alli.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      bueno lo primero que teneis que hacer es instalar el upgrade…

      bueno lo primero que teneis que hacer es instalar el upgrade de seguridad de la microsoft.
      reiniciar
      Instalar el parche
      reiniciar.
      y ya ta.
      el problema es que una vez instalado el parche delante de un file *.eml lo unico que hace es abrir un cuadro de dialogo conforme si lo quieres abrir o guardar en el disco, de manera que el fallo ahun esta alli.

    • Cerrado

      Hace 2 dias me instale la beta del explorer 6, y no me da…

      Hace 2 dias me instale la beta del explorer 6, y no me da esos fallos de vulnerabilidad...... probad a ver is a vosotros tambien os lo soluciona

      Salu2

      Mascara

  • Cerrado

    6

    No funciona!!

    Teneis todos razon en que no funciona el parche, por lo menos la version en Español. Asi que mientras sacan un nuevo parche lo mejor es actulizar el Media Player a la versión 7 o poner el Real como player por defecto. (el culpable del bug en realidad es el Media Player 6)

    • Cerrado

      Boca de Pez Boca de Pez
      0

      O estoy inmunizado o no mentero¡ Cuando hago la prueba, me…

      O estoy inmunizado o no mentero¡
      Cuando hago la prueba, me bajo un fichero .bat que guardo en el hdd. Pero que logicamente edito antes de ejecutarlo.
      ¿Deberia haber pasado otra cosa?
      ¿Ha pasado otra cosa y yo no me he enterado?