Banda Ancha EU

Información independiente
sobre fibra, móvil y ADSL

hosting en interdominios

Cerrado

Caída general de ADSL en toda España

Desde las 18h aproximadamente todas las conexiones ADSL en España han perdido la conexión con los servidores precisamente ubicados aquí. En el post del foro Terra/ Telefonica se pueden ver todas las quejas de los que se nos está cayendo la conexión.

No parece ser ningun problema de DNS, ya que casi todos utilizamos distintas y muchas de ellas funcionan sin problemas segun demuestran los pings, podría ser mas bien algun problema de satélites (¿?) pero tampoco parece ser que sea una renovación o mejora ya que en los telefonos de los ISP's tampoco dan respuesta.

El problema como he dicho antes, solo afecta a cualquier servidor ubicado en España, así como webs tipo Softonic.com, Terra.es, Yonkis.com, Ya.com, etc.. e incluso FTP's e IP's de usuarios de ADSL. Una de las incidencias mas raras sin duda alguna.

Salu2

Los comentarios más recientes se muestran primero. Haz click sobre un comentario para desplegar/plegar.
  • Cerrado

    aqui tenei la explicacion

    Os pongo la noticia q salia hoy en internet, parece bastante real.

    un saludo

    Una avería en un enrutador de tránsito ('router') de la red de Telefónica en Barcelona dejó el sábado por la tarde a los usuarios de líneas ADSL de la zona de Levante sin conexión a Internet durante más de una hora. El problema afectó a un enrutador que soporta un elevado tráfico, lo que propició la caída de las líneas de ADSL de las comunidades de Valencia, Baleares, Cataluña y Aragón en torno a las siete de la tarde, según informaron a Europa Press fuentes de la operadora. La avería afectó a un número "elevado" de líneas, según las mismas fuentes, aunque no pudieron precisar su número.
    No obstante, Telefónica aseguró que el problema se solucionó de forma "rápida" debido a que, en previsión de este tipo de fallos, tiene "duplicada toda su red", por lo que las comunicaciones se "reencaminaron hacia el otro 'router' gemelo" cuando se detectó su origen.
    Desde el pasado sábado, la comunidad internauta ha venido denunciando en diferentes foros la existencia de una avería que, al principio, se atribuyó a todas las conexiones de ADSL españolas, aunque más tarde se consiguió ubicar en la zona de Levante debido a que el número de denuncias se limitaba a las provincias más orientales.
    Asimismo, los internautas se quejaron de que la avería se prolongó en ocasiones durante más de tres horas, según se pudo comprobar en foros como Bandaancha.st, circunstancia que Telefónica negó y que atribuyó a otros problemas.
    Además, de las citadas Comunidades Autónomas, algunos internautas de Murcia también reconocieron haber sufrido los mismos problemas durante cerca de tres horas y media en la tarde-noche del sábado.
    En los foros, los usuarios de ADSL estuvieron especulando sobre el motivo de la avería --"una de las incidencias más raras, sin duda alguna"--, intentando determinar si se trataba de un problema de DNS, satélites o servidores que manejan las IPS, y se quejaron de que los proveedores de servicios no dieran inicialmente respuestas a sus quejas.

    Jueves, 21 de Marzo de 2002

  • Cerrado

    Toda la pinta de un problema de DNS....

    Eso que digan que no han podido ver WEB ni nacionales ni extranjeras, tiene toda la pinta de un problema de DNS. Claro habrán tenido problemas los que estuviesen utilizando el DNS que sa'caido.

    Para la próxima podeis hacer una prueba. Como ya sabeis el DNS es que equipo encargado de resolver el nombre a IP, usease, que en nuestro navegador ponemos http://www.elpais.es y este lo resulve a 212.80.177.133.

    Vale pues la próxima vez que pase en lugar de poner elpais.es en el navegador ponemos la IP--> 212.80.177.133

    Si la página se carga es que el problema está en el DNS. Podeis esperar a que lo solucionen o cambiarlos... xDD

    Bueno os dejo que me voy de Fiesta!

    AiNuRzZz (JaR! White Label con cola)

    • Cerrado

      BocaDePez BocaDePez
      0

      No era un problema dns, puesto que no se podia hacer ping a…

      No era un problema dns, puesto que no se podia hacer ping a ninguna ip. A mi tambien se me cayo la conexion como 3-4 horas, soi de murcia. Lo curioso es que el led del router que indica la conexion, estaba como esta siempre. Alé xD

    • Cerrado

      BocaDePez BocaDePez
      0

      A mi me dejo de funcionar todo. Probé de poner la IP de un…

      A mi me dejo de funcionar todo. Probé de poner la IP de un amigo que tiene ADSL en el navegador para ver si funcionaba.... y funcionó !!! Lo que pasa es que este también tiene ADSL con timofonica ;(. Así que dudo si realmente fue problema de dns o bien el trafico se quedó cortado en algun sitio.

    • Cerrado

      BocaDePez BocaDePez
      0

      Yo no uso los DNS de Terra. Corro bind y tiro de los…

      Yo no uso los DNS de Terra. Corro bind y tiro de los rootservers. Sin embargo, a las 18:00 del dia 16 me quedé sin conexión, justamente cuando empezaba la manifestación contra la Europa del capital. Tendrá relación? Será un corte provocado? De Terra no me extrañaria...

    • Cerrado

      Y lo mas importante.... Casi toda la gente del foro teniamos…

      Y lo mas importante....

      Casi toda la gente del foro teniamos DNS distintas (ej. Yo las de ya.com, otros las de infonegocio, terra, etc...) y a todos nos ocurria lo mismo.

    • Cerrado

      Ya, podria ser un problema de DNS pero en este caso ha sido…

      Ya, podria ser un problema de DNS pero en este caso ha sido distinto ya que no entraba ninguna url ni por IP ni dominio nisiquiera me conectaba a un FTP mediante la IP de otro usuario de ADSL..., eso si, solo las webs en servidores españoles eran las que no iban.

      Una paranoia.

      Salu2

    • Cerrado

      Lo he probado, he cambiado 2 veces de DNS's y no ha…

      Lo he probado, he cambiado 2 veces de DNS's y no ha funcionado. He puesto DNS de menta (las de acceso por RTB y las arrakis tarifa plana).

      Cuando yo he llamado me han dicho que habia caído el server central de Telefónica.

  • Cerrado

    BocaDePez BocaDePez
    0

    Joer anda que no me han contao cuentos entonces

    Yo tengo una empanada del copon. Hace ahora 5 minutos que un tecnico me queria meter un sablazo de 300€ alegando que se me cortaba el servicio por culpa de mi cacharro. Y que habia "despertado" el circuito y chorradas de que este fin de semana han hecho "mejoras". Si de esas que te dejan sin servicio. Ahora que veo esta noticia de que ha habido un cachondeito de aupa en todo el reino la Telefónica. Y que ha habido cortes a saco. Yo llevo desde la 1 de la madrugada sin servicio. Pero he tenido más cortes anteriormente. Uno de media hora el sabado pro la tarde. Y la semana anterior casi 48 horas. Y claro nadie sabe nada, lo mejor es pagar 300€ y nos curamos en salud. ¡¡A la suya y la de su contrata no te jode!!!
    Alucino to el embolao de cuentos chinos que nos meten. Pa cuentos el mio. Si se nos cortan las comunicaciones en España es cosa de los USA. Que han hecho una prueba a ver si peuden bloquear las comunicaciones de un pais. Los secuaces de Echelon se hacen fuertes :P

  • Cerrado

    BocaDePez BocaDePez
    0

    caida ADSL

    Hola soy Eduardo de Valencia y tengo que decir que el pasado sabado dia 16 me quede sin acceso a internet desde las 18 horas aproximadamente hasta las 22 horas, tengo ADSL con terra, al comunicarme con el servicio tecnico se me dijo que habia caido un servidor efectivamente de cataluña y que afectaba a todo el levante.

    Un saludo

    • Cerrado

      BocaDePez BocaDePez
      0

      Pues a mi me acaba de caer, mientras leia esta noticia. Según…

      Pues a mi me acaba de caer, mientras leia esta noticia. Según parece el router, un 3com 812, se queda flipado y no conecta, tengo que volver a rebootarlo y me coge otra vez la conexion. Tengo problemas desde hace un par de días. Zona Noroeste de Madrid.

      un saludo

      • Cerrado

        BocaDePez BocaDePez
        0

        A mi me pasa lo mismo que a tí. Se me queda el router 3com…

        A mi me pasa lo mismo que a tí. Se me queda el router 3com 812 con las luces encendidas, pero hago ping a los servidores DNS y nada de nada. Accedo alrouter, reseteo la linea ADSL, y tampoco. Solo me vuelve a funcionar si apago el router y lo vuelvo a encender.

        Mejor dicho, solo me funcionaBA así, porque hace un rato ni eso. Como tengo 2 DNS (uno primario y otro secundario) me he dado cuenta de q al secundario sí que podía hacer ping, pero al otro no. Por tanto he puesto el secundario como primario y viceversa, y por ahora me va. Pero algo más raro: en otro de los ordenadores que tengo conectados al router sí que podía hacer ping al DNS primario, y despues de resetear el router me ha ido perfectamente. ¿Como puede ser?

        • Cerrado

          BocaDePez BocaDePez
          0
          Llevo toda la tarde-noche (es la 1:30h) y he observado que si…

          Llevo toda la tarde-noche (es la 1:30h) y he observado que si bien el 3com 812 se queda como pillado, según el post anterior al tuyo (que escribí yo ante), solo empieza a fallar si se detiene la transferencia de algo. Para evitarlo he abierto una ventana de msdos y he puesto PING -t terra.com Con esto, siempre le están llegando paquete y el router no se duerme. solo lo he tenido que resetear una vez...... tocaremos madera

          • Cerrado

            6
            Estoy como tu, jodido cada 3 o 4 horas y debo que reiniciar…

            Estoy como tu, jodido cada 3 o 4 horas y debo que reiniciar el router 3com. He hecho lo del ping y he visto que me corta igual pero con una diferencia: He podido ver que es la linea de adsl de terra el que no responde "Tiempo de espera agotado" y que si fuera el router diria agfo como "dispositivo inaccessible". Dado que pago 7.500 pelas al mes (45€) y no estoy nada satisfecho de este servicio, (hace 1 año todo bien y hace 1 mes que me hace cortes) decidí llamar a un "tecnico" de terra. Tengo una averia en processo y si en esta semana no me responden automaticamente voy a poner un denuncia al juzgado de guardia, porque ellos ja se han cobrado (ayer mismo) la mensualidad de mi adsl familiar.

  • Cerrado

    no creo que sea de DNSs

    Mas bien el problema debiera de estar dentro de un rango de ips determinado, ya que no todo el mundo ha tenido el problema. Parece ser que los de la timo tienen las salidasa internet por diferentes sistios, dependiendo de la ip, es decir, tienen las salidas agrupadas por diferentes maquinas, quizas (por una vez bien hecho, para no tener los mismos problemas con todas a la vez. En resumen, el rango de ips con problemas en la maquina que le de la salida son las que no podian navegar.

    Digo yo, vamos

    :-P

      • Cerrado

        BocaDePez BocaDePez
        0

        Yo tb soy de ese rango. Y me quede sin conexion de 18 a 20,…

        Yo tb soy de ese rango. Y me quede sin conexion de 18 a 20, ni dns (uso bind y tiro de los rootservers), ni pollas. 100% packet loss.

      • Cerrado

        Yo tmb soy 217.126.xxx.xxx y no tuve ningun problema en todo…

        Yo tmb soy 217.126.xxx.xxx y no tuve ningun problema en todo el dia, estuve navegando paginas de sobre todo usa, y aqui españa, subiendo a ftps asiaticos, irc lo tengo conectado continuamente y ninguna caida.

        Por cierto, soy de Madrid y adsl terra.

        Salu2

          • Cerrado

            BocaDePez BocaDePez
            0
            hola yo tengo 217.126.xxx.xxx de ya.com en barcelona y…

            hola yo tengo 217.126.xxx.xxx de ya.com en barcelona y tambien me fallo hasta las 9

        • Cerrado

          BocaDePez BocaDePez
          0
          Pues yo tambien soy 217.126.*.* y tuve problemas con la…

          Pues yo tambien soy 217.126.*.* y tuve problemas con la connexion.... aunque cuando canvie el dns me funciono perfectamente....

          Soy de la provincia de barcelona y tengo la adsl de infonegocio

  • Cerrado

    Se estan canteando mazo

    Esto es muy fuerte:

    Desde el viernes no consigo conectarme normalmente cada dos por tres se me peta la conexion (tengo ADSL con Ya.com) y encima la increible "amabilidad" con ke tratan los tecnicos de Ya.com a sus clientes me encienden aun mas, a mi no me importa si esto es de timofonica o de Ya.com a mi lo unico que me fastidia es que me he pasado un fin de semana sin haberme podido conectar en serio ni una sola vez ¿Hasta cuando durara esto????, esta claro ke al gobierno le interesan mas temas como el botellon y se pasa por los mismisimos los problemas de los internautas.

    Juan Fran

    • Cerrado

      Evidentemente el Gobierno pasa de meter mano en estos…

      Evidentemente el Gobierno pasa de meter mano en estos asuntos. Bastante tienen con pensar que "libertad" recortar pasado-mañana. Heil Jose Maria!

  • Cerrado

    Caida y subida

    Mi conexion no funcionaba con ninguna web ni nacional ni extranjera, asi como el correo.

    Solo Messenger parecia funcionar en parte, aunque lleva varios dias haciendo el tonto.

    Hace como una hora o mas ya me funciona todo correctamente.

    La verdad es que se han dado mucha prisa en arreglarlo.

    • Cerrado

      BocaDePez BocaDePez
      0

      hola yo soy de alicante y tengo adsl con eres mas un moden 3…

      hola yo soy de alicante y tengo adsl con eres mas un moden 3 com y todo me aido normal no etenido ningun corte y me ebajado cosas a 27 lo normal

      un saludo

  • Cerrado

    Caida

    Yo estoy en Barcelona y ayer sabado no hubo manera de conectar casi en ningun momento y esta tarde de 16 a 17h se ha vuelto a cortar.Yo la linea la tengo en ya.com y los del serv.tecnico me dijeron que se habia caido el servidor.Saludos

    • Cerrado

      ADSL, weblog, Web, HTTP, Mail, ethernet, target, ISP, link,…

      ADSL, weblog, Web, HTTP, Mail, ethernet, target, ISP, link, server, download, upload, path, PC, party, chat, comments, wireless, buffer, IP, windows, plugin, search, FTP, Domain, Whois, etc, etc.........

      Yo lo que encuentro una horterada es POSTear un mensaje para una chorrada como la tuya xDD. Eso si que es una horterada....

      Salu2

    • Cerrado

      Pues yo soy usuario de Ya.com. con ip de las de 80.xxx y no…

      Pues yo soy usuario de Ya.com. con ip de las de 80.xxx y no he tenido ningun problema en la navegacion en ninguno de los 2 dias. Y vivo en Catalunya. A un amigo mio ke vive al lado de mi kasa tampoko ha notado kaidas en ninguno de los 2 dias ( tiene tb ip de 80.xxx )

      Pero otro ke tiene 212.xxx ( tb al lado mio )si ke sufrio los problemas ke komentais.

  • Cerrado

    BocaDePez BocaDePez
    0

    ¿pueden monitorizarse estos fallos?

    No se de que será el fallo, pero efectivamente me están cambiando continuamente las velocidades de bajada y subida en la configuración de mi línea ¿qué demonios están tocando por ahí? del 256/128 que debiera ser que si 128/96, luego 128/64 ¡y cuando no se corta!. ¿sábeis si hay algun software para monitorizar estos cambios de velocidad en la configuración de la linea?. Por que como sigan así voy a tener que solicitar la baja por incumplimiento del contrato.

    • Cerrado

      Desgraciadamente, cuando tu aceptas el contrato de cualquier…

      Desgraciadamente, cuando tu aceptas el contrato de cualquier ADSL (ofrecido por telefonica, claro) estás aceptando una cláusula que dice que la velocidad mínima que te garantizan es un 10% de la prometida. Así que, ajo y agua para todos :(.

      Salu2

    • Cerrado

      no jodas, mirate el router y cambia la configuracion para que…

      no jodas, mirate el router y cambia la configuracion para que no pueden administrartelo desde la ip esa de telefonica. por el tftp, o tambien por el filtro ese que solo dejaba pasar la ip de la timo.

      salu2

  • Cerrado

    No problemo

    Pues yo no he tenido ningún problema esta tarde con el ADSL de la Timo. Pusto a buscar, quizá algo de ralentización en la velocidad de descarga. Sin embargo sí que lo tuve la madrugada de ayer, es decir, 12 horas antes que se me quedó la cosa congelada.

    • Cerrado

      La madrugada de ayer hasta media tarde (16:00) bastantes…

      La madrugada de ayer hasta media tarde (16:00) bastantes problemas de conexión.

      Hoy (3 horas después de creación de la noticia) ningun problema, bajando a 25 kb/s y entrando sin problemas en las webs que pone la historía.

      (ADSL de telefónica)

      Que se arregle pronto.

  • Cerrado

    Posible aclaración...

    A decir verdad, probablemente era un problema con el backbone central, pues entre IP's de la red de telefonica no habia problemas, los dns resolvian los dominios, pero acceder a internet era imposible.

    Para los que no esten al dia de lo que es un backbone, las adsl estan interconectadas como si de una red local se tratara, cada una con sus limitaciones de velocidad, pero en general todos vamos a parar a un backbone que es el que nos une con internet. Normalmente estas conexiones suelen ser Satelite Bidireccional, y proveen de conexion a la red nuria y la nueva rima.

    En fin, que desde Ono creo que si que habia conexion, pero probablemente era imposible acceder a las webs nacionales, pq en general todas corren sobre telefonica.

    Saludos.

    PD: Hoy parece que funciona todo mejor, ya veremos esta noche.

  • Cerrado

    BocaDePez BocaDePez
    0

    ADSL, toda España?? Todos los ISP???

    Pues yo con Eresmas desde Zaragoza, ningun problema, desde las 16,00 h hasta las 21,00h navegando como siempre, en güebs aspañolas y extranjeras. Y la velocidad.... la misma de siempre (25-28 kb)

  • Cerrado

    Tambien con Wanadoo...

    Yo he tenido problemas con Wanadoo, pero no es que no pudiera ver algún tipo de páginas, directamente no podía acceder a ninguna web ni servicio de internet.

    La cosa está en que he llamado al servicio técnico de Wanadoo y me han dicho que había habido una avería con el servidor y recuperando los datos y pasándolos a otra máquina. Al parecer algún tipo de problema con el servidor que maneja las IPs.

    Por lo visto el pobre agetreado chico del servicio técnico, que nada más descolgar me ha dicho "Se ha cortado la conexión y no puede navegar" me ha comentado que el problema ha sido con la máquina que alberga la información de Barcelona y alrededores.

    Salu2

    • Cerrado

      6

      PUES YO LLEVO CONECTADO AL IRC DESDE LAS .0 - 2195) - Activo…

      PUES YO LLEVO CONECTADO AL IRC DESDE LAS .0 - 2195) - Activo - 15h 28m 8s - Conectado 11hrs 51mins 43secs - ASIN KE ECHA CALCULOS ... NO SE YO.

  • Cerrado

    BocaDePez BocaDePez
    0

    uhmmmmm

    No creo que la cosa venga desde arriba del todo, ya que llevo desde las 3 de la tarde frente al monitor....ftp abierto desde ayer...audiogalaxy....abriendo muchas paginas, etc. y nada de nada me ha fallado. Uso adsl de terra. Puede haber sido por zonas??

    Yo toy en Sevilla, y varios amigos con adsl tampoco han tenido problemas por aki. Cosa rara.....pero bueno, parece que se ha resuelto pronto, no?

    saludos

    • Cerrado

      6

      Como ya he dicho anteriormente, creo que nada mas se ha caido…

      Como ya he dicho anteriormente, creo que nada mas se ha caido en la zona del noreste, aragon y cataluña.. aunque es raro, de zaragoza se les ha caido a casi todos, pero dos personas dicen ke no se les ha caido i no han notado nada... mi ip 195.55.*.* de terra

  • Cerrado

    BocaDePez BocaDePez
    0

    Conjeturas...

    Yo por cuestiones de trabajo he estado navegando toda la tarde... sin el más minimo problema, incluso entrando varias veces al IRC Hispano para consultar dudas, conectando con servers en USA y con varios de empresas españolas aunque desconozco el lugar de su hosting real (www.elmundo.es, www.elpais.es, www.as.com)... y no he notado nada hasta que al recoger a mi pareja en C.A.T. de ADSL de Telefonica me ha comentado todo el rollo... Mi lugar de conexión es Galicia y la cuenta la tengo contratada por YA.COM, con una IP 80.24.xx.xx que sale por la red RIMA de telefonica... no se exactamente como tiene dimensionada su red telefonica... pero recordad que ADSL solo es una red de acceso, a partir de vuestra central telefonica mas proxima ya no es ADSL.. es la red ATM... y el troncal de salida de España estaba funcionando pues yo al menos estaba saliendo perfectamente... Asi que nada de caidas del servidor central ni cosas de satelite que incluso he leido...¿QUE SATELITE? ;)) seamos serios.... haciendo hipotesis lo que puede haber pasado es que algun conmutador ATM se haya caido y adios muy buenas....me gustaria saber si los de las conexiones revendidas por Telefonica (Ya.Com, wannadoo) han estado funcionando o no...

    Se admiten más conjeturas... pero recordad...a poco más allá de vuestra casa...no existe el ADSL...

    • Cerrado

      BocaDePez BocaDePez
      0

      No se exactamente lo que seeria pero yo tengo dos adsl , una…

      No se exactamente lo que seeria pero yo tengo dos adsl , una de terra y otra de infonegocio , una me funcionaba (terra) y la otra no , lo que esta claro es que problemas de dns no era, lo unico que me iba era el chat de terra y pa eso lento como la mierda.

  • Cerrado

    6

    A mi con terra y dns de otros isp no podia navegar

    Yo tengo terra, y desde las 6 hasta las 9.30 no he podido navegar ni webs españolas ni extrangeras ni na. He llamado al servicio tecnico, y me han dicho que habia llamado mucha gente sobre todo de cataluña y de aragon empezaban a llamar tb justo cuando llamaba yo, ( zaragoza) asi que igual han ido comunidad por comunidad...

    UN saluido

  • Cerrado

    6

    joer

    yo con dns de terra podia navegar por www.terra.es o www.infonegocio.es ...hacia tracerts pero se quedaban parados en algun lado...los pings llegaban a las dns porque te resolvian el nombre de host en ip...pero poiendo unas dns de telefonica no podia hacer nada..los tracerts no salian de mi ordenata...era realmente curioso...un amigo podia hacer pings desde su adsl a la mia, pero no fuera del territorio de terra...

1