23 respuestas
16 mensajes

Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
  • Cerrado

    #420701

    Router accede a http./192.168.1.1 Ayuda

    Hola a todos, finalmente esta mañana he recibo el router D-Link, aunque no me ha llegado el reproductor mp3...

    He instalado todo según el manual, pero cuando me dice que abra el navegador(explorer) y acceda a http://192.168.1.1 no pasa nada, no se abre ningún menu del router para configurarlo.

    Que he hecho mal? No quiero utilizarlo como Wi-fi, directamente conectado al ordenador con el cable de red.

    Por cierto, no hace falta poner la antena si no vas a utilizarlo como red inalámbrica?

    Me he fijado que en el router el led de ADSl está encendido y el de status parpadea. Significa eso que ya sincroniza?

    Y por último, sólo veo que hay que instalar drivers si pones la antena Wi-fi Usb, por que si no, creo que no .

    A ver si me ayudáis un poquito, que voy un poco perdido.

    Un saludo

    • #420717

      Cerrado

      Realiza un ipconfig en una ventana de ms-dos, si en la puerta…

      Realiza un ipconfig en una ventana de ms-dos, si en la puerta de enlace te sale algún valor, 192.168.x.x, utiliza esa direccion para intentar entrar en el router.

      Si al hacer el ipconfig te sale que tu ip es 169.x.x.x, eso quiere decir que el router no está ejecutando bien el dhcp, por lo que tendras que forzar la ip en la tarjeta de red.
      Para esto, metete en la tarjeta de red y pon:
      ip 192.168.1.2
      Mascara 255.255.255.0
      puerta de enlace 192.168.1.1

      y vuelve a probar, si te siguiera fallando, desinstala la t.red y vuelvela a instalar.

      • #420747

        Cerrado

        Gracias por responder. He probado lo de hacer ipconfig y me…

        Gracias por responder.

        He probado lo de hacer ipconfig y me han salido los mismos valores que tu me has puesto.

        ip
        máscara
        puerta de enlace

        No sé , lo que no entiendo es como puedo acceder a configurar el menú del router, si no he instalado ningún software , y tampoco puede tener acceso a internet cuando pongo la dichosa dirección http...

        Llamaré al servicio técnico, pero me parece que tendré que esperar un buen rato.

        Además no tengo las claves, y no creo que me las den. Yo quería ver si sincronizaba ya la linea ADSL. Por cierto , lo que os he dicho sobre los Leds del router, es que ya tengo línea?

        Un saludo a todos

    • #420775

      Cerrado

      Si ya tienes linea, yo estoy igual q tu, lo unico q ya tengo…

      Si ya tienes linea, yo estoy igual q tu, lo unico q ya tengo las claves aunque no m funciona de momento, eso me han dixo los de jazztel q me espere.

      Y claro q lo puedes configurar aunque no hayas instalado ningun software, el software va en el router y se visualiza como un pagina web.

      Tu problema de conectar con el router no lo se pero si tienes el xp puedes probar a reparar la conexion en el panel de control -> conexiones de red.

      Enga haber si nos va pronto el adsl.

      • #420778

        Cerrado

        me acabo de dar cuenta de tu error, creo, puedes escribir la…

        me acabo de dar cuenta de tu error, creo, puedes escribir la ip unicamente 192.168.1.1 y además me he fijado q despues de http hay un punto y no se si lo has puesto sin querer pero lo q tienes q poner es esto

        http://192.168.0.1

    • #420821

      Cerrado

      Gracias por las respuestas. Probaré lo que me comentáis. O…

      Gracias por las respuestas.

      Probaré lo que me comentáis.

      O sea, que no hay que instalar ningún tipo de software ni drivers para el router?

      Y cuando pongo lo de http://192.168.1.1 y le doy a enter no me sale del router pero si si quiero conectarme o trabajar sin conexión

      Por cierto he llamado al servicio técnico y aunque según él todavía no está activa la linea, me ha facilitado las claves de usuario.

      Ahora pruebo lo que me habéis comentado y luego os digo a ver que tal

      Es que tengo ya unas ganas de tener ADSL...

    • #420852

      Cerrado

      No sé que he hecho, creo que he utilizado el asistente del…

      No sé que he hecho, creo que he utilizado el asistente del Windows Xp para detectar redes, que he podido configurar el router con los datos de conexión y mi contraseña.

      Y lo más alucinante es que me funciona el ADSL... :-o

      Aunque no veo la velocidad , ni sé como vincularlo con el inicio del internet explorer.

      Sólo me sale el icono de la conexión de redes que pone "conexión de área local" 100 Mbps.

      Y en Jazztel me han dicho esté mediodía que todavia debía esperar unos días...

      Un saludo

    • #420913

      Cerrado

      Hola a todos de nuevo. De momento parece que funciona bien.…

      Hola a todos de nuevo.

      De momento parece que funciona bien. Aunque todavía no se como vincular el internet explorer cpn la conexión , quizás al ser router la conexión siempre está activada, verdad?

      Y otra cosa, al conectar el emule y comprobar los puertos me dice que el test TCP incorrecto y no sigue. Pero sin embargo el emule se conecta.

      Alguien sabe porque pasa esto?

      Un saludo

      • #692717

        Cerrado

        Con router ya no hay que conectar y desconectar. Está siempre…

        Con router ya no hay que conectar y desconectar. Está siempre conectado y punto.

        vale, acabo de leer la fecha del mensaje anterior :-|

    • #420940

      Cerrado

      uy uy uy, parece que estas un poco verde con el tema router.…

      uy uy uy, parece que estas un poco verde con el tema router. Vas a tener que empollar para que la mula te rule bien. ;-)

    • #420950

      Cerrado

      Sí, estoy verde con lo del emule y router...acostumbrado a mi…

      Sí, estoy verde con lo del emule y router...acostumbrado a mi modem de 56Kb...

      Me voy espavilando, de momento ya he visto en un otro topic como abrir en el router los puertos de emule y ahora el test me lo ha pasado correctamente... :-)

    • #692732

      Cerrado

      post del jurásico.. mejor abrir tema nuevo si se quiere…

      post del jurásico.. mejor abrir tema nuevo si se quiere tratar el asunto.

      un saludo