4 respuestas
27 mensajes

Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
  • Cerrado

    #1674212

    ordenador que enciende pero se apaga a los pocos segundos de encenderlo.

    buenas tardes,

    tengo un Pentium IV 3000, placa GIGABITE GA-8IPE775-G que tiene todo integrado menos la tarjeta grafica que es una NDIVIA GEFORCE FX 5200 de 128 MB, memoria 512 MB con Windows XP, version 2002, en la placa viene integrada una Marvell Yukon 88E8001/8003/8010 para acceso a intenet.

    resulta que anoche despues de varias horas con el ordenador puesto de pronto se apagó, lo encendi y se volvio a apagar en segundos y ya desisti.

    hoy lo vuelvo a encender y cuando va a salir la pantalla de entrada de Windows se queda parado y se apaga, lo dejé asi unos minutos para ver si arrancaba pero nada.

    he intentado encenderlo de nuevo pero ya es imposible, solo se ve que entra corriente hasta el boton de encendido de la parte de atras y los perifericos como el raton, teclado etc.. si funcionan aunque el ordenador no encienda.

    he abiertola PCU y he limpiado todo el polvo que tenia por dentro, he quitado y limpiado la fuente de alimentacion, la tarjeta grafica y la memoria ram, todo con sumo cuidado, he limpiado a fondo el ventilador y la fuente de alimentación, he colocado todo en su sitio y he encendido el ordenador pero no da ninguna señal, se encienden las luces de la torre como si funcionara pero no sale nada, la pantalla está totalmente negra aunque el monitor si funciona correctamente.

    he intentado entrar en la bios pero se apaga antes de llegar a esa opcion, tampoco puedo ponerlo a prueba de fallos ni a nada pues se ve que es de la PCU y no del sistema operativo.

    hace unos meses revisé el ventilador porque se calentaba mas de lo normal, lo limpié y parece que iba bien, a los pocos meses tuve que cambiar la pila de la placa base y hasta ahora.

    a ver si alguien me puede decir que le pasa a mi ordenador y si puede ser, me diga la manera de reapararlo.

    muchas gracias.

    • #1989763

      Cerrado

      El problema puede ser provocado por varios motivos, pero sin…

      El problema puede ser provocado por varios motivos, pero sin un testeo es difícil adivinarlo. En principio comprobaría el correcto funcionamiento de la fuente de alimentación, bien con un polímetro o si tienes otra fuente sustitúyela.

      Luego comprobaría problemas por exceso de temperatura del micro ¿El ventilador funciona correctamente? Cuando limpiaste el ventilador, ¿lo extraíste? De ser así, al colocarlo de nuevo ¿pusiste pasta térmica entre éste y el micro?

      Saludos Guiño

      • #1989768

        Cerrado

        gracia quillo... te respondo... el ventilador lo limpie sin…

        gracia quillo...

        te respondo... el ventilador lo limpie sin quitarlo, la fuente de alimentacion la abrí y quite todo el polvo de dentro y hasta ayer las dos cosas parecian ir bien, por cierto ¿que es eso de poner pasta termica y donde se pone?

        el micro no lo he tocado, pero si le quite la tarjeta grafica y las memoria ram de sus respectivos modulos, los limpié un poco y los coloqué con sumo cuidado.

        el ordenador no da ningun pitido, solo hace el tipico ruido del ventilador al ponerlo.

        por cierto eres de cai?

        • #1989778

          Cerrado

          La pasta térmica se coloca entre el micro y el ventilador -en…

          La pasta térmica se coloca entre el micro y el ventilador -en realidad es el disipador, pero para que se entienda-. Sirve para que entre estos dos componentes exista una mayor superficie de contacto para disipar el calor desprendido, por conducción. Esto no debería preocuparte si no retiraste el ventilador, que entonces habría que limpiar la pasta residual y aplicar una nueva.

          Que le hayas eliminado el polvo a la fuente de alimentación no es significativo de que funcione correctamente. Las fuentes funcionan hasta que dejan de funcionar y no busques explicación alguna. Eso sí, habitualmente suelen avisar con pequeños amagos antes de averiarse del todo.

          Sí soy de Cádiz.

          Saludos Guiño

        • #1989781

          Cerrado

          Quitale la pila de litio de la placa base y vuelve a ponerla.…

          Quitale la pila de litio de la placa base y vuelve a ponerla. Asegurate que tengas bien colocadas las memorias ram y todos sus conetores conextados correctamente. UN saludo.

        • #1989811

          Cerrado

          Si no pita es que no llega a BIOS. O sea no arranca. Primero…

          Si no pita es que no llega a BIOS. O sea no arranca. Primero cambia la pila. Deja 10 minutos sin pila y luego montas la pila nueva. Podría ser también la fuente. No has dicho si arranca el disco duro-

          • #1989844

            Cerrado

            la pila es nueva de hace unos meses, lo demas que he quitado…

            la pila es nueva de hace unos meses, lo demas que he quitado creo que lo he puesto bien.

            el ordenador solo hace amago de entrar en Windows, al menos la primera vex llegó hasta el primer logo del sistemas operativo pero las otras veces solo ha arrancado hasta primera pantalla negra donde dice arranca la bios, el disco duro no ha llegado a arrancar.

            • #1989854

              Cerrado

              Al ordenador de mi hijo,le pasaba parecido y al desmontar la…

              Al ordenador de mi hijo,le pasaba parecido y al desmontar la fuente para comprobar los componentes,"aparecieron" dos condensadores electroliticos reventados.

              Un paseo de 10 minutos,80 centimos y un poco de soldador y "voila" fuente nueva.

    • #1989883

      Cerrado

      cuanto cuesta la fuente de alimentacion? lo pregunto porque…

      cuanto cuesta la fuente de alimentacion? lo pregunto porque si no es la fuente, es dinero tirado, ademas no tengo idea de como se pone a no ser que me lo digais.

      cuando la abrí vi que tenia un fusible de esos chiquititos y transparente y esta bien, solo vi uno.

      los condensadores como son y como se puede saber si estan reventados?

      en que parte de la fuente los puedo encontrar???

      gracias

      • #1990024

        Cerrado

        Los condensadores son unos cilindros bien gordotes con la…

        Los condensadores son unos cilindros bien gordotes con la superficie superior perfectamente plana que se encuentran en el interior de la fuente, pero cuando se revientan lo hacen por esa superficie que deja de ser plana. Resulta fácil reconocerlos.

        El fusible es un mecanismo de seguridad ante las subidas de tensiones.

        Las fuentes de alimentación las puedes encontrar desde 15 € en adelante, pero debes poner especial atención en la potencia óptima necesaria para tu equipo. Lo común para un PC sin un elevado consumo de recursos oscila entre unos 350 y 500 watios de salida reales.

        Con respecto a las conexiones, antes de desconectar la fuente averiada, observa dónde se encuentran conectados todos sus cables para realizar las mismas conexiones de la fuente nueva, no es difícil.

        Lo ideal es que te acerques a un comercio donde pactes con el dependiente la posible devolución del producto en caso de que no te sirviera o no te fuera necesario.

        Saludos Guiño

        • #1990033

          Cerrado

          lo comun es que los ordenadores normales no pasen de 175 W. y…

          lo comun es que los ordenadores normales no pasen de 175 W. y con una vga pa jugar, unos 250 W. rarisimo llegar a los 300 W.

          code: REALES:

    • #1990197

      Cerrado

      hola chic@s gracias por vuestras respuesta. a ver, voy a…

      hola chic@s gracias por vuestras respuesta.

      a ver, voy a decir lo que he hecho..

      primero le he quitado la pila y la he puesto a los 15 minutos y no ha servido para nada, despues he visto que los cables que van al disco duro estaban un poco doblados y los he puesto bien para ver si era ese el problema pero tampoco ha servido.

      los condensadores no parecen estar hinchados se ven bien.

      la fuente de alimentacion es de 400W pero resulta que ya ni se enciende, antes al menos entraba corriente para los perifericos pues el raton tenia luz, pero ahora no enciende nada de nada.

      como no encuentre la averia me voy comprando uno nuevo pues si lo llevo al servicio tecnico mas los componentes que tenga que cambiar por lo menos me costaria 100 euros y con un ordenador de mas de 6 años no se si merece la pena arreglarlo.

      esto va para quillo,

      ya que vivimos en el mismo lugar ¿me podrias decir algun sitio donde ir para que me miren el ordenador en plan economico? o alguna tienda para comprar otro que sea baratito y que tu veas que sean serios, pues hay cada tienda que te da gato por liebre y hay que mirar bien todo pues no estan los tiempos para despilfarrar.

      muchas gracias.

      • #1990247

        Cerrado

        buenas. hombre.. cambia primero la fuente, que por 40 euros…

        buenas.

        hombre..

        cambia primero la fuente, que por 40 euros que cuesta una siendo mucho no te vas a arruinar, y si la puedes probar y luego devolverla mucho mejor

        un saludo.

          • #1990292

            Cerrado

            buenas. se ve que es fuente.. cámbiala, anda saludos.

            buenas.

            se ve que es fuente.. cámbiala, anda

            saludos.

      • #1990303

        Cerrado

        vendelo a trozos, no te merece la pena, si esta jodida otra…

        vendelo a trozos, no te merece la pena, si esta jodida otra cosa, te puedes llevar la fuente por el camino y "si la rompes", ya no te la cambian...

        el P IV es bastante casposo en temas de energia,

        un pc nuevo normalucho cuesta 400 €..

        te van a cobrar ciento y muchos por la fuente, mano de obra y l oque te digan que se rato, aunque no tengas formas de comprobarlo..

        • #1991034

          Cerrado

          bueno pues al final voy a tener que comprar un nuevo…

          bueno pues al final voy a tener que comprar un nuevo ordenador porque el arreglarlo resulta complicado ya que los componentes antiguos, aparte de ser dificiles de encontrar, son mas caros y si tengo que cambiar placa.... micro..... aparte de tener que esperar bastantes dias a que les lleguen, son mas caros.

          total que no merece la pena arreglarlo pues entre mano de obra y componentes saldria por un pico y ademas me quedaria con un ordenador obsoleto al lado de los rapidos que hay hoy en dia.

          muchas gracias a todos los que me habeis contestado.

          un saludo

            • #1991181

              Cerrado

              eso no lo puedo ver porque el ordenador ya no se enciende por…

              eso no lo puedo ver porque el ordenador ya no se enciende por mucho que le de al interrptor.

              ahora digamos que esta "muerto".

              6 RESPONDER
          • #1991163

            Cerrado

            te van a cobrar ciento y muchos por la fuente, mano de obra y…

            te van a cobrar ciento y muchos por la fuente, mano de obra y lo que te digan que se roto, aunque no tengas formas de comprobarlo..

            aunque normalmente la fuente cae sola, Curiosamente "dicen" que siempre ha roto no se que, y no se cuanto...

            fuente 25 € de las malonas, 30~50 € mano de obra y el resto de piezas, Si las encuentran...

            Puede tener fortuna si conoce a un HOWTOPRINGAO...

            codE: pero hay que dar garantias de obra, pagar el IVA y hacer factura y dejar de hundir a españa a costa de economia sumergida

            • #1991190

              Cerrado

              por cierto: por cierto MI fuente era esta: silverstone st60f,…

              por cierto:

              por cierto MI fuente era esta:

              silverstone st60f, de unos 120 €. y los watios son lo de menos...

              4 lineas de 12 v dos para SLI... y multitud de sistemas de proteccion

              Technical Specifications:
              Max DC Output: 600W
              Combined +3.3V, +5V: 170W
              Combined +12V: 42A/504W
              Input Voltage: 90V ~ 264V (Auto Range)
              Input Frequency Range: 47Hz ~ 63Hz
              PFC: Active PFC (PF>0.95 at full load)
              Efficiency: 75.80%
              MTBF: 100,000 hours at 25C, full load
              Operating temperature: 0 ~ 50C
              Protection: Over current protection, Under voltage protection, Over voltage protection, Short circuit, No load operation.
              Color: black (lead-free paint)
              Cooling System: Single 120mm low noise sleeve bearing fan
              Noise Level: 24 dBA minimum
              Weight: 2.9 kg
              Dimension: 150 mm (W) x 86 mm (H) x 180 mm (D)

              Tuneada con ventilador blanco de silverstonetek tambien, y en velocidad en underclocking a <20 dB´s. con sensor interno de temperatura incorporado y velocidad de fuente gestionada por el usuario

              y antes de esta descarte dos ANTEC phantom 500 W silent de 165 € por que triscaron 2 en dos semanas...

              code: Ahora bien, les fuentes han cambiado mucho y por 65 € hay fuentes que se pueden considerar de buena gama, con buenas protecciones y mejor rendimiento.

              • #2200034

                Cerrado

                Hola yo tengo una Tagan de 1100W y tiene ya 4 años, me costo…

                Hola yo tengo una Tagan de 1100W y tiene ya 4 años, me costo una pasta pero vaya si da rendimiento lo único que cuando limpio la torre y la fuente a los pocos dias hace un ruido el ventilador, le quitas el taponcito de goma le echas un poquito de 3 en 1 o aceite de maquina de coser y como la seda. Las fuentes de ahora si son baratas pero duran lo justo y como no tengas un SAI o algo que aguante las subidas malo, porque yo he visto fuentes que por quitar los plomos de casa y darlos se han ido a tomar viento. Un saludo.

    • #2205076

      Cerrado

      comprueba los capacitores (o filtros) que se encuentran cerca…

      comprueba los capacitores (o filtros) que se encuentran cerca del procesador, por lo general se revientan y no envian bien la corriente al micro y por lo tanto la pc enciende las luces pero no pasa de eso cambiandolos todo funciona perfecto, ademas controla que los chipset sur y norte no caliente apenas la enciendes sino quiere decir que la placa madre revento, Suerte

      • #2205079

        Cerrado

        ¿Os habéis dado cuenta de las fechas? :trollface:

        ¿Os habéis dado cuenta de las fechas? :trollface: