Comunidad de usuarios de banda ancha e internet móvil

hosting en interdominios

Regístrate Identifícate
239 lecturas y 37 respuestas
  • BocaDePez BocaDePez
    6

    movistar huawei e220 error 633

    Hola, estimados amigos/as, tengo contratado con movistar, acceso a internet movil con el modem huawei e220, el caso es que todos los días me conecto a la misma hora, para ponerme al msn, consultar alguna web, etc, tengo windows vista, instalé el escritorio movistar 7.01 que es para vista, y el caso es que de repente me intenté conectar ayer como todos los días y me aparece el siguiente mensaje "Error, el modem huawei esta siendo utilizado por otro dispositivo o no se ha configurado correctamente error 633."

    LLamé a movistar, y me dicen que es un error muy usual, y que era provocado por vista, lo que tenía que hacer es cerrar escritorio-movistar, quitar el modem, quitarle la SIM y enchufarlo todo al iniciarlo, hice lo que me dijo, y seguía saliendo lo mismo, me dice que lo reinstale de nuevo todo el software de huawei y el escritorio movistar, lo hago, y me sigue saliendo, me dice pues hazte otra cuenta de windows y elimina la anterior e intenta conectarte, lo hago, y sigue saliendo lo mismo, me dice pues nada pulsa ctrl+alt+supr, y en el administrador de tareas en procesos, a ver si está uno que ponga Rnapp, si está cierralo y vuelve a intentarlo, entro en el administrador y ese proceso no está, se lo comunico, y me dice que mi problema entonces no sabe donde estará, que haga todos los procesos y si me sigue saliendo en varios días que vuelva a contactar.

    Pero os digo a vosotros este problema, porque ya he llamado en estos días y me sigue saliendo aunque me dicen muchos pasos.

    Espero me puedan ayudar.

    UN APUNTE; desde otros ordenadores con windows vista si funciona.

    SALUDOS Y GRACIAS

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Supongo que tarde pero lo único que se ha de hacer es…

      Supongo que tarde pero lo único que se ha de hacer es Restaurar el sistema hasta el dia anterior!

      Yo lo hice por mi cuenta pues desinstalé, instalé como 3 veces Movistar, así lo solucioné!

      • BocaDePez BocaDePez
        6

        Ya hice lo de restaurar el sistema y nada no se que hacer, me…

        Ya hice lo de restaurar el sistema y nada no se que hacer, me tiene desperado ese modem, ya intente lo de volver a instalar todo y siue dando el error 633

    • BocaDePez BocaDePez
      6

      heey ami tambien me pasa lo mismo con mi modem y tambien me…

      heey ami tambien me pasa lo mismo con mi modem y tambien me han dicho todas esas cosas y sigue saliendo lo mismo no es posible que ni ellos mismos puedan solucionar los problemas de sus productos y estoy apunto de cambiarme a otra compañia de internet x modem....

      • BocaDePez BocaDePez
        6

        Hola, yo compré el huawei e220 hace 2 años y me ha ido de…

        Hola, yo compré el huawei e220 hace 2 años y me ha ido de maravilla hasta hace 2 dias.

        Resulta que apagué el ordenador sin cerrar mobile partner y cuando fuí a encenderlo y entrar en el programa se me queda bloqueado en la primera pantalla de color azul. Tengo el vista home premiun.

        Ya he desinstalado y volver a instalar pero sigue igual

        ¿que puedo hacer? mi correo es

        Silvelo36@hotmail.com

      • BocaDePez BocaDePez
        6

        hola a todos/as no ha funcionado nada de nada, e instalado el…

        hola a todos/as no ha funcionado nada de nada, e instalado el de huawei y lo he probado y me sale error 633: el modeem u otro dispositivo con conexión ya está en uso o no se ha configurado correctamente.

        e desinstalado eso, y e instalado el mobile partner y he configurado todo y me sale. error 633 el modem (u otro dispositivo con conexion) ya está en uso o no se ha configurado correctamente. volver a marcar? o cancelar? , le doy a volver a marcar y sale lo mismo, a ver si me pueden decir que hacer.

        un saludo y gracias.

        • BocaDePez BocaDePez
          6

          Hola yo tengo el mismo problema con modem huawei E-220, en mi…

          Hola yo tengo el mismo problema con modem huawei E-220, en mi caso tengo contrato con SIMYO, he llamado unas 15 veces para comentar este problema con la compañia, pero o no tienen servicio tecnico o pasan de todo, me toman nota y dicen que llame pasados dos dias, me ignoran totalmente. He hablado con asesoria juridica , y la solucion que me dan es que haga un escrito y lo envie certificado para que quede como prueba, es una autentica verguenza, asi que ya sabeis lo que ofrece simyo, precios economicos pero un servicio tecnico que no existe, y una atencion al cliente peonsa. Mientras tanto si alguien que tenga el mismo problema ofrece una solucion, estaria agradecido. Un saludo y gracias de antemano para todos los que prestais vuestra ayuda desinteresadamente.

            • BocaDePez BocaDePez
              6

              [Editado Josh 8/08/09 11:00]

              DEBES VER PRIMERO Q NADA Q VERSION DE WINDOWS VISTA TIENES ,…

              DEBES VER PRIMERO Q NADA Q VERSION DE WINDOWS VISTA TIENES , YA QUE SI TIENES VISTA DEBES VERIFICAR PRIMERO Q NADA LA VERSION DE TU SISTEMA OPERATIVO SI ES DE 32 O 64 BITS YA QUE DEPENDIENDO DE AQUELLO EL DRIVER QUE DEBES INSTALAR ES DISTINTO , NO INSTALES EL MOBILE PARTNER POR QUE ESA VERSION SOLO ES PARA MAC Y LINUX

              VERIFICA TU VERSION DE VISTA , SI ES XP DEBE ABRIR MS-DOS Y ESCRIBIR NETSH WINSOCK RESET QUE ES UN COMANDO PARA REESTABLECER PROTOCOLOS DE COMUNICACION EN TU ORDENADOR Y AYUDA CUANDO HA CAMBIADO LA CONFIGURACION EN TU ORDENAOR O LOS PUERTOS USB NO FUNCIONAN CON TOTAL RAPIDEZ

              DE INMEDIATO TE PIDE QUE REINICIES EL ORDENADOR, LO CUAL TE ACONSEJO HAGAS

              EN WINDOWS EL PERFIL SE CREA AUTOMATICAMENTE YA QUE EL PROGRAMA ES DE AUTOARRANQUE SOLO EN MAC Y LINUX DEBES CREAR EL PERFIL DE CONEXION

              SI TIENES DUDAS ESCRIBEME , TRABAJO EN ONO EN SOPORTE DE BANDA ANCHA MOVIL VEO ESTOS PROBLEMAS TODOS LOS DIAS PERO LOS RESUELVO JAJA

              • BocaDePez BocaDePez
                6

                Hola Busco ayuda para banda HUAWEI 1556 en otra pc portatil…

                Hola Busco ayuda para banda HUAWEI 1556 en otra pc portatil Funciona y ni en la mia marca error 633 el modem ya esta en uso... tengo Win 7 32 BITS tengo que formatear mi lap? o ke puedo hacer.... ayuda pofis

              • BocaDePez BocaDePez
                6

                hola tengo el modem um 1oo de la telfonia movistar ,y me…

                hola tengo el modem um 1oo de la telfonia movistar ,y me presenta el error 633 antes trabajaba perfecto de la noche a la mañana estaba necio y no se puede conectar, espero una respuesta gracias

                • BocaDePez BocaDePez
                  6

                  ya revise todo al moden los driver se conecta a la banada…

                  ya revise todo al moden los driver se conecta a la banada pero cuando quiero navegar yt oco conectar sale el erro ya hice todo los paso q dan si tienen una respuesta es te es mi correo anthony_0311@hotmail.com gracias

              • BocaDePez BocaDePez
                6

                Gracias por la inf Serias tan amable de informarme como…

                Gracias por la inf Serias tan amable de informarme como soluciono "error 749" en modem de ono? s\ operativo xp Desde ya gracias

              • BocaDePez BocaDePez
                6

                Recientemente adquiri en Rep. Dom. un Huawei E160, tengo…

                Recientemente adquiri en Rep. Dom. un Huawei E160, tengo varias computadoras, una con XP y dos con Vista una con el de 32 y otra con el 64, en la que tiene XP el modem funciona perfectamente, al igual que en la que tiene Vista 32, pero en la que tiene 64 me estuvo funcionando bien, pero de el sabado para aca comenzaron mis problemas, la maquina se pone super lenta, a pesar de lo rapida que es, ya le he desinstalado e instalado el programa varias veces y siempre me sale esto de del error 633 de que esta siendo utilizado o no se ha configurado bien, precisamente este mensaje lo estoy enviando con el modem instalado en la que tiene XP lo que me deja saber que no es el modem el problema es la pc con vista 64 bit, no se si fue alguna actualizacion del windows porque tambien me sale algo nuevo que no habia visto relacionado con tv turner. Si me ayudan se lo agradeceria. Gracias. Cesar.

              • BocaDePez BocaDePez
                6

                ola gracias ya lo he realizado, y ya funciona. Una…

                ola gracias ya lo he realizado, y ya funciona.

                Una preguntilla ONO banda ancha móvil que cobertura utiliza, y si para tener ono, necesitas tener ono internet

                saludos.

                • BocaDePez BocaDePez
                  6

                  hola cuando tengas una incidencia tecnica escribeme puedo…

                  hola cuando tengas una incidencia tecnica escribeme puedo ayudaros

                  a veces las cosas son mas sencillas de lo que parecen

                  me gusta ayudar a la gente asi q cuando tengas cualquier duda solo escribanme

                  he dejado mi mail mas arriba, respodiendo a tu pregunta si debes tener internet fija de ono para cojer la internet movil , la cual tiene cobertura de movistar

                  • BocaDePez BocaDePez
                    6

                    por favor pasame tu email, tengo un problema similar con una…

                    por favor pasame tu email, tengo un problema similar con una lenovo R400, error 633 modem de TELCEL 3G

                  • BocaDePez BocaDePez
                    6

                    hola, cuadno intento conectarme dice que verifique que el…

                    hola, cuadno intento conectarme dice que verifique que el dispositivo este cenecta aún cuando lo esta. funciona en otros equipos pero en mi vista no. Gracias

                  • tengo el mismo problema, y el mio es un zte movil connection…

                    tengo el mismo problema, y el mio es un zte movil connection de Comcel, me sale el mismo error, pero esto pasa cuando se me cae la internet pero dice q todavia esta conectado pero no envia ni recibe datos, y le doy desconectar y nunk desconecta me toka desconectatrlo por administrador de atreas o por conectarse a una red. e intento conectarme me sale el mismo error. el modem u otro dispositivo ya esta en uso o no se ha configurado correctamente.

                    • BocaDePez BocaDePez
                      6

                      ESE ES UN EQUIPO NI MUY BUENO CAMBIALO POR OTRO QUE TE DE UNA…

                      ESE ES UN EQUIPO NI MUY BUENO CAMBIALO POR OTRO QUE TE DE UNA CONEXION MAS ESTABLE

              • BocaDePez BocaDePez
                12

                EL DRIVER DEL HUAWEI E 220 PARA WINDOWS VISTA DE 32 BITS SE…

                EL DRIVER DEL HUAWEI E 220 PARA WINDOWS VISTA DE 32 BITS

                SE LLAMA "DATACARD_sETUP" Y EL DE WINDOWS VISTA DE 64 BITS SE LLAMA "DATACARD_sETUP64" , SI DESINSTALAS TODOS Y LO VUELVES A INSTALAR CUANDO CONECTES EL MODEM Y TE LO TOME TU ORDENADOR COMO UNA NUEVA UNIDAD PULSA EL BOTON DERECHO DEL RATON Y SELECCIONA LA OPCION "EXPLORAR" CUANDO TE MUESTRE LOS ARCHIVOS QUE ESTAN DENTRO DEL MODEM DEBES DE SELECCIONAR EL DRIVER PARA LA VERSION DE VISTA Q TENGA E INSTALAR EL DRIVER CORRECTAMENTE Y CUALQUIER COSA ME AVISAS

      • BocaDePez BocaDePez
        6

        Hola, a oute y a todos los que me estáis ayudando, mañana voy…

        Hola, a oute y a todos los que me estáis ayudando, mañana voy a realizar las pruebas que me decís e instalar el mobile partner y si hace falta pues el de huawei, solo deciros que he vuelto a llamar y me han dicho los mismos pasos y como no funciona me han dicho que vaya probando en estos proximos dias y si no se resuelve que vaya al servicio técnico del ordenador, funciona en otros ordenadores windows vista home basic, pero he probado en varios home premium y en el mio que es premium y no funciona en ningún premium. Siempre salo lo del error 633, y es que en los procesos no hay nada vinculado al escritorio movistar ni al huawei.

        UN SALUDO, y lo dicho gracias a todos.

        • BocaDePez BocaDePez
          6

          Buenas , yo tengo el mismo problema k tu, pero con windows…

          Buenas , yo tengo el mismo problema k tu, pero con windows xp, hace meses k tengo dicho modem y funcionaba perfectamente hasta hace dos dias, el ordenador reconoce el modem y el escritorio movistar tb, pero error, o bien otra aplicacion esta usando el modem o no esta bien instalado, no se ha producido ningun cambio en el pc ni en el modem, eso si hay veces k si se reconocen puedo conectar pero no navegar y movistar no sabe mas k decir k actualice el escritorio movistar esta mas k actualizado, bueno intentare con el movil partner. Gracias

    • Que incompetentes son los de Movistar, yo no voy a decir que…

      Que incompetentes son los de Movistar, yo no voy a decir que los SAC de otras compañías sean los mejores pero solo tengo que decir que ayer el módem USB de Orange Huawei E160 me dió un error similar al que tu comentas y cuando llamé a Orange les dije que yo no había tocado nada en el módem y me dijeron que no me preocupase que iban a resetear la línea o a relanzar todos los ervicios, no me acuerdo exáctamente del nombre, la cosa es que esta mañana me han enviado un SMS diciendo que ya estaba todo listo para seguir navegando, he introducido el módem, he probado conectar y todo va como antes y sin ningún problema, no me han mareado y eso lo valoro bastante porque otros operadores te dicen que hagas un montón de pruebas inútiles.

    • prueba a desinstalar el escritorio movistar y utilizar el…

      prueba a desinstalar el escritorio movistar y utilizar el gestor de huawei (puedes descargarlo la web de huawei)

    • 6

      si en otros equipos funciona esta claro que es tu ordenador.…

      si en otros equipos funciona esta claro que es tu ordenador.

      Es verdad que rara vez un dispositivo usb da problemas para instalarlo. drivers caprichosos....se suele solucionar con quirtar driver y todo software de ese dispositivo y volver a empezar. 2, 3 ....4 veces...las que haga falta. Intenta conseguir el driver de otro sitio, aunque sea la misma version.....

      y si al final no das pues siempre te queda formatear.