5 respuestas
29 mensajes

Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
  • Cerrado

    #1654154

    Se me desconecta internet pero aparece como conectado

    Buenas, escribo esto porque tengo un problema:

    Cuando estoy en internet despues de un rato la barra de inicio se pone blanca, despues vuelve a la normalidad pero desde ahi ya on me puedo conectar a internet, el estado de coneccion aparece como conectdo pero no puedo usar el msn ni entrar a ninguna pagina, ademas no puedo desconectar, ya que no me deja entrar a las propiedades de la coneccion. Lei que podia ser un virus, pero no tiene mucho sentido porque acabo de formatear la pc

    No se que hacer desde ya les agradesco cualquier ayuda.

        • #1812592

          Cerrado

          Lo explico de nuevo a ver si se entiende mejor: estoy en…

          Lo explico de nuevo a ver si se entiende mejor: estoy en internet sin ningun problema, de repente cambia por un segundo la vista de la barra de inicio, cuando esto paso sigue apareciendo como si estuviera conectado pero ya no me deja hacer nada con internet. El resto de la pc sigue funcionando normalmente.

          La pc esta recien formateada, pero antes de formatearla no pasaba esto, sera un error en el formateo??. tiene instalado windows ue 7 y la coneccion es de adsl y le modem esta bien, no se que puede ser el problema, tampoco se me ocurre alguna otra especificacion q darles

          cualquier cosa preguntenme

          si alguien tiene alguna solucion se lo agradeceria

          • #1812598

            Cerrado

            No, yo no tengo ninguna solución a tu problema, pero sí una…

            No, yo no tengo ninguna solución a tu problema, pero sí una enorme curiosidad -eres muy libre de contestar, por supuesto-:

            Por qué al otro lado del charco casi todos los sudamericanos o centroamericanos escribís "coneccion" en lugar de "conexión" ¿Se escribe así en español sudamericano? No me lo creo, porque no me consta que en la RAE exista ese palabro, ni tan siquiera con su acepción particular del nuevo mundo.

            Otra cosa ¿Vuestros teclados son ingleses?

            Saludos Guiño

            • #1812605

              Cerrado

              La verdad no se bien como se escribe puede ser que sea con…

              La verdad no se bien como se escribe puede ser que sea con "x" o con "cc" lo escribi como me salio nomas puede ser un problema mio

              y respondiendo a la segunda pregunta: no son inglese nuestros teclado, por que la pregunta'? si sepuede saber.

            • #1858605

              Cerrado

              pues por la misma razón por la que ustedes los españoletes…

              pues por la misma razón por la que ustedes los españoletes escriben suba para arriba y baje para abajo, y entre para adentro por que? les gusta redundar o es que la evolución del español en la península 500 años despues es así de bobalicona.

              • #1859776

                Cerrado

                Vaya tontería, las redundancias esas se cometen en todas…

                Vaya tontería, las redundancias esas se cometen en todas partes y siempre va a existir gente que hable mal, pero una cosa es que existan casos y otra que todos por norma general en ciertas zonas, tengais esa tendencia a decir/escribir mal la mitad de las palabras del lenguage. Aunque en parte lo comprendo, el porqué me lo reservo, no quiero ofender.

              • #1936825

                Cerrado

                buenas. ¿para esto reactivas este hilo? troll. saludos.

                buenas.

                ¿para esto reactivas este hilo?

                troll.

                saludos.

    • #1812593

      Cerrado

      ¿Qué tipo de conexión tienes? Si tienes conexión directa sin…

      ¿Qué tipo de conexión tienes?

      Si tienes conexión directa sin un router intermedio ni un cortafuegos, claro que se te puede meter un virus en un Windows recién formateado.

      Es más, hasta que instalas el último Service Pack y todas las actualizaciones de seguridad, corres riesgos de que haya bichos que se aprovechen de agujeros antiguos.

      Antes de conectar a Internet por primera vez, conviene tener instalado un antivirus y un fichero de firmas actualizado.

      ¿Qué sistema operativo usas? ¿Lo has actualizado correctamente?

      • #1812595

        Cerrado

        Tengo windows Ue 7 y nome deja actualizarlo, no me deja abrir…

        Tengo windows Ue 7 y nome deja actualizarlo, no me deja abrir el icono de actualizaciones de seguridad :(, le pase el Nod 32 y no encontro ninguna amenaza, que mas puedo hacer??

        gracias pro el interes

        • #1812600

          Cerrado

          A mi entender, una de dos, o lo dejaste mal instalado o tiene…

          A mi entender, una de dos, o lo dejaste mal instalado o tiene virus.

        • #1815441

          Cerrado

          men tengo el mismo problema que estas planteando, he…

          men tengo el mismo problema que estas planteando, he intentado de todo pero no le doy con la tecla, si alguien tiene la solucion por favor que la comente, desde ya muchas gracias.....

          • #1873619

            Cerrado

            Hola yo tmb tengo el mismo problema, solo que en mi caso se…

            Hola yo tmb tengo el mismo problema, solo que en mi caso se suma que cuando sucede lo q te pasa a vos se me desconfigura el AUDIO. Voy a agregar un par de detalles. en dnd yo vivo tngo una conexion de 3Mb con un cable modem q esta siempre conectado (en la pc no me aparece como una conexion a internet, simplemente me aparece como una de area local) y en ese lugar el problema esel mismo (con lo de la barra de tareas y eso) perono se me desconecta internet. Hace poco tiempo vine de vacaciones a mi antiguo hogar donde tengo una conexion adsl de 256Kb (esta si me aparece como conexion a internet) y aqui si me pasa q la conexion se cuelga y no puedo desconectarme. Formateé muchas veces la pc pensando que podia ser un virus (dos de esas veces la formateé eliminando las particiones y volviendo a formatear los discos de modo que no quede ningun archivo q pueda tener virus) pero el problema seguia siempre igual por lo que ya descarte la posibilidad de un virus o un spyware- Despues pense q podia haber un conflicto entre la placa de red y la de sonido (ambas de la placa integrada) entonces deshabilite el sonido antes de sonectarme a internet, haciendo esto la conexion duro un poco mas pero se colgo igual. Entonces pense q lo q estaba andando mal esra la placa de red, asique le instale una placa PCI pero tampoco, el problema seguia igual...
            Resumiendo, descarte q sea un virus y un conflicto cn el audio (ya q estando este deshabilitado la conexion se caia igual), al probar con otra placa de red tmb quedan casi descartados cualquier posible conflicto dr IRQ... ya no se que mas probar si alguien tiene una posible solucion se lo agradecere muchisimo.
            Me olvide decir que probar con un controlador mas actualizado tanto de la placa de red y la de sonido fue lo primero que hice. Y otro detalle importante es que antes (tanto donde tengo la cx de 3M como dnd tengo la de 256K) me andaba todo sin ningun problema y de repente un dia aparecio el problema (no habia cambiado nada de hard ni instalado alguna cosa... NADA)
            Desde ya muchas gracias

            ANDRES

            • #1891119

              Cerrado

              Chico vacia la carpeta Prefech de windows

              Chico vacia la carpeta Prefech de windows

    • #1943060

      Cerrado

      a mi me pasa lo mismo, intente canbiar el driver, parece ser…

      a mi me pasa lo mismo, intente canbiar el driver, parece ser un prolema del windows ue segun estuve investigando, lo que podes hacer que ami me funciono es instalar el driver de la placa de red viajo, no el nuevo, es un error extraño de windows como los volcados de pila con la caracteristica pantalla azul (blue Screen) que es tan odiosa cuando tenesmos un error.. bueno probalo espero te sirva...

    • #2089447

      Cerrado

      hola a mi me sucedio lo mismo, despues de formatear y buscar…

      hola a mi me sucedio lo mismo, despues de formatear y buscar algun virus sin tener solucion, lo que hice fue simple consegui otro sistema operativo y me quedo ok, a mi me sucedia con el XP sp2 cuando hice el cambio fue por un sp3 espero que allude

      • #2089458

        Cerrado

        No creo que después de dos años lo tenga aún sin resolver…

        No creo que después de dos años lo tenga aún sin resolver ¿no? Bonachon

    • #2098974

      Cerrado

      A mi me pasa lo mismo! :P jeje Bienvenido al club no!? jejeje…

      A mi me pasa lo mismo! Bonachon jeje Bienvenido al club no!? jejeje ya q esta de moda lo del facebook tendrian q hacer un grupo q trate de esto... se llamaria "el misterio de estar desconectado con conexión" jeje espero q se pueda solucionar este tema... ahh por cierto tengo Win7 profesional.. i este sistema lo he instalado en otras pc i no pasa solo en la mia... lo q me lleva a pensar q es la tarjeta de red onboard.. creo q viene por ahi la movida..

      P.D: para el pibe q dice q somos del otro lado del charco.. no se de q pais sos ni me interesa..pero q atrevidito q salistes!? q paso tu mama no te dio pecho cuando naciste!?? con todo respeto lo digo!...