7 respuestas
18 mensajes

Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
  • #1670983

    luz naranja en modem netgear CG3100D

    Buenas conntrate ono 50 mb hace 1 semana y media, al principio la luz de la conexion con el pc estab en verde y me sincronizaba a 1 gb osea 50 mb, pero desde el viernes pasado la tengo de color naranja y la conexion es de 10 mb, esa semana me llamaron que la portabilidad me la hacian a partir de hoy, esta es la causa de la limitacion de la banda a 10mb?, tengo una tarjeta de red realtek y me puede llegar segun instrucciones a 1gb. un saludo y gracias de antemano.

    • #1956195

      Algun problema en el cable de red o en la tarjeta de red. A…

      Algun problema en el cable de red o en la tarjeta de red.

      A mi en la oficina de vez en cuando a alguna targeta de red gigabit de realtek (de las baratitas) se le va la pinza y tengo que substituirla porque se empeña en solo conectarse a 10mbps

      • #1956336

        Lo primero menea el cable en ambas puntas no vaya a ser que…

        Lo primero menea el cable en ambas puntas no vaya a ser que falle alguno de los pares. Y sino prueba directamente otro, pero que sea con los 4 pares (8hilos) cableados.

        Luego te queda la opción de borrarla del administrador de dispositivos y que la reconozca de nuevo, por si lo otro no funcionó.

        O incluso... restaurar sistema a algún día anterior, de momento se me ocurre eso, que ya es algo.

        Ya nos contarás

    • #1956481

      Cómprate un cable de red 5e, que el que te da uno no es…

      Cómprate un cable de red 5e, que el que te da uno no es compatible con ethernet Gigabyte.

      Un saludete

    • #1956520

      Si antes te sincronizaba a 1Gb no hay motivo para que ahora…

      Si antes te sincronizaba a 1Gb no hay motivo para que ahora no lo haga.

      Además de checkear el cable, mira a ver no hayas tocado la tarjeta de red y le hayas quitado la autonegociación.

    • #1956545

      Hola a todos ante todo gracias por vuestras respuestas, he…

      Hola a todos ante todo gracias por vuestras respuestas, he llamado a ono me dicen que el problema lo debo tener yo ya que ellos me tasan un 96 % de calidad de servicio, he probado actualizando los drivers de mi tarjeta, el cable ttengo el que me dieron al instalarme el modem, todavia tengo el de jazztel y uno que tenia antiguo, pero con los tres me da igual, aunque para mas seguridad me comprare otro, he comprobado lo de la autonegociacion, lo tenia en automatico y lo he probado poniendolo en 1 gb y tampoco nada, solo me queda confirmar lo del cable y mucho me temo que tengo que compararme otra tarjeta de red, que no es por el precio ya que estan tiradas pero es por el espacio dentro en la torre, si existiera un adaptador para poder sacarla de la torre, aunque quede muy chapuza me serviria un saludo a todos y de nuevo gracias por las respuestas.

    • #1956584

      Si puedes, prueba con otro ordenador conectado al que ya…

      Si puedes, prueba con otro ordenador conectado al que ya tienes, por si el problema es el conector del modem.

      También podrías probar con otro ordenador conectado al modem.

      Googlea un poco con tu modelo de placa base a ver si hay algún problema (con la mia, si paso de win7 a ubuntu reiniciando se apaga la tarjeta de red).

      Y a las malas, puedes comprar un adaptador ethernet por usb.

      • #1956713

        Va a ser de la tarjeta de red, yo estoy con el mismo…

        Va a ser de la tarjeta de red, yo estoy con el mismo problema, en el pc de sobremesa, se queda la luz naranja, en el otro pc que tambien esta conectado por cable esta verde, y luego probando con un netbock (vamos un portatil de esos chiquininos) tambien se queda en naranja, he probado con otro portatil y la luz verde, asin que me da que es la tarjeta de red, que no soporta esas velocidades.

        Que tarjeta de red seria conveniente comprar, decirme algun modelo que le vaya en condiciones.

        P.D. He vuelto a ono, 50mb y router wifi de 4 puertos gratis, instalación, ect,etc, gratis.

        por ahora muy contento, esperando la portabilidad del telefono que sera en unos 7 dias.

        saludos.....

        • #1956859

          Que se ponga verde quiere decir que se conecta a 1000mbit, en…

          Que se ponga verde quiere decir que se conecta a 1000mbit, en rojo puede estar en 10 o 100. El problema del usuario que abre post es que se le conecta a 10 y efectivamente le limita a 10.

          Aunque solo conectes a 100, te funcionará BIEN. Mira en el estado de la conexión de red a cuanto sale.

          • #1956895

            Bonding de Canales de Bajada Estado de Sintonización…
            Bonding de Canales de Bajada
            Estado de Sintonización Modulación ID Canal Tasa de Símbolos Frecuencia Potencia SNR Sincronización Docsis/EuroDocsis
            Sintonizado QAM256 206 5360537 sym/sec 514000000 Hz 6.8 dBmV 37.6 dBmV Híbrido
            Sintonizado QAM256 197 5360537 sym/sec 474000000 Hz 7.2 dBmV 37.9 dBmV Híbrido
            Sintonizado QAM256 198 5360537 sym/sec 482000000 Hz 7.4 dBmV 37.9 dBmV Híbrido
            Sintonizado QAM256 199 5360537 sym/sec 490000000 Hz 7.7 dBmV 37.5 dBmV Híbrido
            Sintonizado QAM256 200 5360537 sym/sec 498000000 Hz 7.4 dBmV 37.2 dBmV Híbrido
            No Sintonizado Desconocida 0 0 sym/sec 0 Hz 0.0 dBmV 0.0 dBmV Desconocida
            No Sintonizado Desconocida 0 0 sym/sec 0 Hz 0.0 dBmV 0.0 dBmV Desconocida
            No Sintonizado Desconocida 0 0 sym/sec 0 Hz 0.0 dBmV 0.0 dBmV Desconocida

            Bonding de Canales de Subida
            Estado Sincronizado Modulación ID del Canal Tasa de Símbolos Frecuencia Potencia
            Sintonizado ATDMA 1 5120 Ksym/sec 38700000 Hz 39.0 dBmV
            No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
            No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
            No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV

            NeXus esto es lo que me sale en la conexion, yo creo que esta bien, aunque la luz este en naranja, me gustaria que fuera verde, voy a probar lo de disntalar la tarjeta de red, y volverla a instalar haber si es el problema.

            saludos.......

              • #1958001

                Ya lo he mirado y sincronizo bien, lo que he echo es igual…

                Ya lo he mirado y sincronizo bien, lo que he echo es igual que el usuario que inicio el post, pero yo he comprado una tarjeta de red gigabit 10/100/1000 y ahora esta la luz en verde, aparte de que en el router de los 8 canales de bajada, antes solo sintonizaba 5 y ahora sintonizo los 8 canales, creo que algo influira en la conexión.

                saludos.......

                • #1958041

                  Que conecte con 5 u 8 canales no vas a notar ninguna…

                  Que conecte con 5 u 8 canales no vas a notar ninguna diferencia... el máximo teórico con 5 serían sobre 250mbits y con 8 los 400mbits...

    • #1956980

      Hola todos soy el que abrio este post, de nuevo gracias por…

      Hola todos soy el que abrio este post, de nuevo gracias por todas las respuestas y ayudas, he cambiado mi tarjeta de red integrada, que la he deshabilitado por bios, y comprado una baratita de 10/100 la luz sigue naranja, como bien ha dicho nexus-6 por el tipo de conectividad 10/100mb es naranja y 1000mb es verde, a mi con esta tarjeta las mediciones de velocidad ya las hace correctamente a 50 mb, al final era la tarjeta integrada que no funcionaba correctamente y me limitaba solo a 10 mb, un saludo a todos.

      www.speedtest.net/result/963130447.png

      testvelocidad.eu/banner/201009/er83-15yj.jpg