Comunidad de usuarios de banda ancha e internet móvil

hosting en interdominios

Regístrate Identifícate
16 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    LATENCIA - ERROR

    Tras intentar realizar el Test desde hace días, se queda parado midiendo la Latencia.

    #### testvelocidad.eu/ v2.5.1

    el 8/1/2012 a las 00:18 con FP WIN 11,1,102,55

    ESTADO DEL SERVICIO

    Carga de CPU: 1.13

    LATENCIA

    muestras: 126

    NOTA: El Antivirus está desactivado, por lo tanto, esa no es la causa. Lleva varios días así. ¿Alguna solución?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Me pasa lo mismo con el bloqueo midiendo latencia pero sólo…

      Me pasa lo mismo con el bloqueo midiendo latencia pero sólo si uso el CHROME. Con Internet Explorer funciona bien. No he probado otros exploradores.

    • BocaDePez BocaDePez
      6

      Buenos días, Antivirus desactivado, tres días diferentes y se…

      Buenos días, Antivirus desactivado, tres días diferentes y se bloquea en la medición latencia Proveedor ONO navegadores Chrome y IExplorer v9.8112 Carga de CPU: 1 LATENCIA muestras: 46 16 47 31

      • BocaDePez BocaDePez
        6

        mas de lo mismo: #### testvelocidad.eu/ v2.5.1 el 11/1/2012 a…

        mas de lo mismo:

        #### testvelocidad.eu/ v2.5.1
        el 11/1/2012 a las 22:48 con FP WIN 11,1,102,55
        ESTADO DEL SERVICIO
        Carga de CPU: 1.92
        LATENCIA
        muestras: 332 157 2194 179

        >> ERROR: se ha cerrado inesperadamente la conexión con el servidor <<

    • BocaDePez BocaDePez
      6

      Ah, se me olvidaba, tengo ADSL 10 MB de Movistar, y nunca me…

      Ah, se me olvidaba, tengo ADSL 10 MB de Movistar, y nunca me había dado problemas para realizar un Test de Velocidad desde la Herramienta de Bandaancha.eu