65 respuestas
42 mensajes

Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
  • Cerrado

    #488410

    ERROR OUTLOOK

    Por favor, alguien puede decirme como solucionar este error que me sale al conectar el outlook para recibir e.mails.

    Falló la conexión con el servidor. Cuenta: 'XXXXXXXXX@wanadooadsl', Servidor: 'pop.wanadoo.es', Protocolo: POP3, Puerto: 110, Seguridad (SSL): No, Error de socket: 10060, Número de error: 0x800CCC0E

    ¿Es algun error en mi configuracion? Despues de intentarlo varias veces consigo conectarme

    Gracias :-? :-? :-?

    • #488809

      Cerrado

      en la cuenta ponle en vez de xxxxxxxx@wanadoooadsl, quitale…

      en la cuenta ponle en vez de xxxxxxxx@wanadoooadsl, quitale @wanadooadsl, y te funcionara, osea que solo en nombre de cuenta deja tu nombre de usuario xxxxxxxxx.

      ya contaras si te funciona

      • #488854

        Cerrado

        Hoy me he conectado tres veces y no he tenido problemas todo…

        Hoy me he conectado tres veces y no he tenido problemas todo ha ido bien, sin modificar nada.
        Yo creo que debe ser algo de saturacion de lineas, ya os contare si continua el problema.
        Cuando esto sucede tambien la navegacion se vuelve lenta y se atasca quedandose parada y si lo dejo tal cual al rato continua bien.
        Puede que sea de la adsl de Wanadoo, no se

        Gracias :-? :-? :-?

        • #489880

          Cerrado

          A mi me pasa lo mismo. Me parece que ya creo que se lo que le…

          A mi me pasa lo mismo. Me parece que ya creo que se lo que le pasa.
          He observado que cuando abro el IE mi firewall (outpost) el consumo de CPU sube al 100% durante unos segundos, no se que estara chequeando y cuando termina ya va todo bien hasta que vuelve otra vez en otro enlace sube a 100% y parada, Lo seguire observando y si lo tengo que quitar lo sentire pues me iba, hasta ahora, estupendamente, o lo volvere a instalar.
          Chao :-o :-o

    • #489899

      Cerrado

      Para usar con pop.wanadoo.es, quita lo del @wanadooadsl y…

      Para usar con pop.wanadoo.es, quita lo del @wanadooadsl y prueba así.

      Por otro lado si tienes una cuenta tipo usuario@wanadooadsl.net y no os va el servidor IMAP imap.wanadooadsl.net, probar mail.eresmas.com introduciendo el email completo con lo de wanadooadsl.net y la contraseña, con esto consigues acceder a IMAP desde el Outlook.

      Salu2 de Nova6K0 desde un lugar desconocido, je je...

    • #583413

      Cerrado

      DESDE QUE WANADOO CAMBIÓ SU PAGINA WEB ESTE MES DE JULIO 05…

      DESDE QUE WANADOO CAMBIÓ SU PAGINA WEB ESTE MES DE JULIO 05 NO ME FUNCIONA LA ANTIGUA CONFIGURACION QUE TENIA DE LA CUENTA EN EL OUTLOOK.
      ANTES TENIA pop.eresmas.com y smtp.eresmas.com

      AHORA YA NO PUEDO RECIBIR NI ENVIAR EMAILS CON EL OUTLOOK A TRAVES DE ERESMAS. UN ROLLAZO. ME DA ESTE ERROR

      Problema al iniciar la sesión en el servidor de correo. Se rechazó su contraseña. Cuenta: 'eresmas', Servidor: 'mail.eresmas.com', Protocolo: POP3, Respuesta del servidor: '-ERR Login failed.', Puerto: 110, Seguridad (SSL): No, Error de servidor: 0x800CCC90, Número de error: 0x800CCC92

      HE PROBADO A CAMBIAR LOS SERVIDORES DE ENTRADA Y SALIDA PERO NADA. A MI NO ME FUNCIONA LO DE mail.eresmas.com ni nada de nada

      HEEEEEELLLLLLLLLLLLLLLLLPP!!!!!

          • #943623

            Cerrado

            web.wanadoo.es (en vez de pop.wanadoo.es)…

            web.wanadoo.es (en vez de pop.wanadoo.es)

            xxxxxxxx@wanadooadsl.net

            contraseña

            Salu2

            PD: La verdad podía haber editado el mensaje de abajo

            :-P

      • #681078

        Cerrado

        TENGO CONEXIÓN CON WANADOO, Y ADEMÁS DE PASARME ESTO QUE…

        TENGO CONEXIÓN CON WANADOO, Y ADEMÁS DE PASARME ESTO QUE COMENTAS, LA MAYORIA DE LOS EMAILS QUE ENVIE DURANTE LAS PASADAS SEMANAS LLEGARON MUY RETRASADOS O NO LLEGARON.
        Y LOS QUE NO LLEGARON NI SIQUIERA ME LLEGÓ UN MENSAJE NOTIFICANDOME EL ERROR, CON LO CUAL ME GUSTARÍA SABER QUE HA SIDO DE ELLOS.

        PERO EN FIN , ASÍ FUNCIONA WANADOO: MAL,ATENCIÓN AL CLIENTE PÉSIMA Y TE DEJAN COLGADO O SIN CONEXIÓN EN CUALQUIER MOMENTO.WANADOO

    • #583623

      Cerrado

      Diria que a los que tenemos el mail gratis (no somos…

      Diria que a los que tenemos el mail gratis (no somos clientes) de eresmas o wanadoo, nos han restringido POP y solo podemos consultar el correo desde su pagina web, ya no funciona desde outlook (si eres cliente de pago si que funciona).

      • #585902

        Cerrado

        pues te comento que yo sí soy cliente y tengo tu mismo…

        pues te comento que yo sí soy cliente y tengo tu mismo problema. He probado a cambiar de servidor, configurar de nuevo las cuentas y nada de nada (y no me digáis que me lea lo del asistente de wanadoo, porque me lo se de memoria).
        Esto es lo peor... me redirecciono a Gmail y se acabó, cuando se sature la cuenta, adios muy wenas...

        • #604437

          Cerrado

          ¿Qué es eso de redireccionarte a Gmail? ¿Cómo funciona? Yo…

          ¿Qué es eso de redireccionarte a Gmail? ¿Cómo funciona?

          Yo estoy en las mismas que tú: mi correo de wanadoo está bloqueado desde hace una semana y no puedo acceder a él ni desde el Outlook ni desde su página web... Tal vez lo que tú planteas sea una solución para recuperar mi correo perdido pero no sé en qué consiste ni cómo se hace eso de redireccionarte... ¿Me puedes echar una mano?

          Gracias y ánimo. ;-)

    • #585155

      Cerrado

      Yo llevo más de un mes sin poder recibir correo, no así…

      Yo llevo más de un mes sin poder recibir correo, no así enviar, a través de mi cliente habitual, la ñultima versión del Thunderbird de Mozilla y abriendo una sesión de telnet esto es lo que apararece:

      [panoramix@localhost ~]$ telnet wanadoo.es 110
      Trying 62.37.237.15...
      telnet: connect to address 62.37.237.15: Connection refused
      Trying 62.37.237.16...
      telnet: connect to address 62.37.237.16: Connection timed out
      telnet: Unable to connect to remote host: Connection timed out

      En el SAC de Wanadoo me dicen que el servidor de correo está caído ¿Alguien por ahí con el mismo prob?

    • #586089

      Cerrado

      A mí me ocurre lo mismo, desde hace un mes más o menos, con…

      A mí me ocurre lo mismo, desde hace un mes más o menos, con la dirección gratuita que conservo de @wanadoo.es ... y, sin embargo, con la que tengo asociada al ADSL, que también es @wanadoo.es, no hay ningún problema. Es al intentar descargar del servidor pop cuando me da problemas.

      Lo curioso es que a base de intentarlo, si dejo el Outlook abierto y que se autoverifique el correo cada tanto tiempo, al final, en alguna ocasión, sin cambiar nada, acaba conectando y descargando de la gratuita tb.

      He leido en foros de otros ISPs que tb parecen sufrir ellos esta especie de capado de acceso a todo el correo que no esté asociado a la cuenta ADSL, ¡cabrones!

      • #603764

        Cerrado

        He leido que a veces (aleatoriamente...) puedes bajarte los…

        He leido que a veces (aleatoriamente...) puedes bajarte los correos de cuentas gratuitas de wanadoo ( y de eresmas ?? ), te importaria decirme como tienes configurado los parametros del servidor POP y SMTP ?? tienes activadas alguna casilla mas ?? (activacion y / o verificacion con servidor entrante ??? )

        gracias de antemano

        un sufridor de wanadoo, que era feliz antes con redestb, iddeo y eresmas ( 2ª partes no fueron buenas nunca, las siguientes son siempre peores...)

    • #586154

      Cerrado

      SEGUN FUENTES DE WANADOO¡¡¡ ES UN PROBLEMA DEL SERVIDOR…

      SEGUN FUENTES DE WANADOO¡¡¡

      ES UN PROBLEMA DEL SERVIDOR CENTRAL DE WANADOO, AL IDENTIFICAR LOS USUARIOS....
      SEGUN SUS OPERADORES SE ESTA GESTIONANDO LA INCIDENCIA.............
      TAL VEZ TARDEN AÑOS, EL MISMO PERIODO PARA PODER DARSE DE BAJA.
      ALGUN DIA DE ESTOS LO SOLUCIONARAN, DE MOMENTO SE PUEDE ACCEDER A TRAVES DE LAWEB¡¡¡

    • #586556

      Cerrado

      Pues a mi me llevaba funcionando año y pico (cuentas de ctv y…

      Pues a mi me llevaba funcionando año y pico (cuentas de ctv y wanadoo), y de golpe y porrazo el kmail (uso linux) me salta el error "could not determine server". Si accedo directamente por telnet me dice lo mismo.

      Por webmail si puedo acceder, pero me salen correos muuy antiugos (¿?), y si envio un correo a la cuenta de wanadoo desde hotmail (por ejemplo), NO aparecen en el webmail, se pierden en algún agujero oscuro. He buscado por google pero nada, desesperante.

    • #586847

      Cerrado

      Pues a mi tampoco me funciona a través de la WEB. Me da error…

      Pues a mi tampoco me funciona a través de la WEB. Me da error de página. Con el outlook me sale el error Número de error: 0x800CCC0E hace 2 días que no puedo ver el correo. Esto me sucede en la cuenta principal, en cambio en una seguna que tengo creada no me sucede esto..... :-? :-(

    • #604439

      Cerrado

      ¿Qué es eso de redireccionarte a Gmail? ¿Cómo funciona? Yo…

      ¿Qué es eso de redireccionarte a Gmail? ¿Cómo funciona?

      Yo estoy en las mismas: mi correo de wanadoo está bloqueado desde hace una semana y no puedo acceder a él ni desde el Outlook ni desde su página web... Tal vez lo que tú planteas sea una solución para recuperar mi correo perdido pero no sé en qué consiste ni cómo se hace eso de redireccionarte... ¿Me puedes echar una mano?

      Gracias y ánimo.

    • #609907

      Cerrado

      Después de un tiempo sin haber podido mandar correos, la cosa…

      Después de un tiempo sin haber podido mandar correos, la cosa empezaba a funcionar de nuevo con el cambio en la web y ahora nuevamente problemas.
      Desde el lunes pasado, yo no puedo ver mi correo eresmas.com ni por web ni a través del Outlook.
      Yo soy clienta de Wanadoo y estoy harta de tener problemas con la cuenta de correo.
      Al que cobra le da lo mismo lo que tengas en la cuenta.
      De repente deja de funcionar y tú te tienes que aguantar.

    • #614298

      Cerrado

      :-? :-o aiiiii dios... estos ISPEESES... XD Si tenéis…

      :-? :-o
      aiiiii dios... estos ISPEESES... XD

      Si tenéis problemas con WARRADOO y os conectais por ADSL probad esta conf:
      Correo entrante (pop3): pop.wanadoo.adsl
      Correo saliente(smtp): smtp.wanadooadsl.net
      nombre de cuenta: nombreusuario@wanadoo.es (la dirección de correo electrónico)
      Contraseña: La que vosotros tengais...claro.
      Marcar la casilla: "Mi servidor requiere autenticación" y si vais a configuración debe de estar marcado: "Usar misma configuración que el servidor de correo entrante"

      Sobretodo cambiad el smtp a smtp.wanadooadsl.net

      Saludos.

    • #614308

      Cerrado

      Perdón, soy el de antes... :-o cambiad el servidor pop a:…

      Perdón, soy el de antes... :-o

      cambiad el servidor pop a: pop.wanadoo.es

      sorry y suerte!

      :-)

    • #619691

      Cerrado

      :-( :-( :-( :-( !!!! Hay alguna otra cosa que se pueda…

      :-( :-( :-( :-( !!!!
      Hay alguna otra cosa que se pueda hacer??? Lo he intentado de toooooodas las formas posibles.... y nada de nada.....
      Por favor... necesito una solución!!!!!!!!!!

    • #710567

      Cerrado

      Comprueba que tu servidor de DNS resuelve la dirección…

      Comprueba que tu servidor de DNS resuelve la dirección pop.wanadoo.es
      ¿cómo? símbolo del sistema, escribe "ping pop.wanadoo.es"
      El resultado te indica si ha sido resuelto o no.
      En caso de no resolverse la dirección, el problema es de tus servidores de DNS. En caso contrario no tengo ni idea.

      • #898916

        Cerrado

        no es necesario para hacer arqueologia para preguntar algo…

        no es necesario para hacer arqueologia para preguntar algo asi! :-D
        Te cuento mira a ver si tienes configurado el servidor como pop.wanadoo.es
        el usuario que sea xxx@wanadoo.es (que no se te olvide el @wanadoo.es)
        finalmente pon la contraseña y ponla bien, respetando mayusculas y minusculas.
        guarda los datos y pruebalo, si te da problemas revisa los puertos
        si sigue sin ir cuentanoslo y buscamos soluciones alternativas

        • #900713

          Cerrado

          vete a outlook/herramientas/cuentas/propiedades/servidores y…

          vete a outlook/herramientas/cuentas/propiedades/servidores

          y ahi mira que los servidores sean

          pop.wanadoo.es
          smtp.wanadoo.es

          autentificarlos

          entrar en configuracion y elegir usar misma configuracion que servidor de correo entrante y te funciona y sino prueba en la pagina web sino t funciona en ninguna llamas y se abre incidencia.

        • #958198

          Cerrado

          Los puertos, en ningún sitio dice que haya que cambiarlos.…

          Los puertos, en ningún sitio dice que haya que cambiarlos.
          Los predeterminados para pop y smtp son el 110 y el 25, pero wanadoo en ningún sitio dice que haya que cambiarlos.

      • #943152

        Cerrado

        HOLA, YO TENGO EL MISMO PROBEMA QUE TU, SOLO RECIBO PERO NO…

        HOLA, YO TENGO EL MISMO PROBEMA QUE TU, SOLO RECIBO PERO NO PUEDO ENVIAR, LO HAS SOLUCIONADO?
        MUCHAS ZENKIUS

    • #901122

      Cerrado

      Vamos a ver el nick que hay que meter es…

      Vamos a ver el nick que hay que meter es xxxxxxxx@wanadooadsl.net o xxxxxxxx@wanadoo.es no sólo xxxxxxxx@wanadooadsl.

      Por otro lado podeis probar web.wanadoo.es en vez de pop.wanadoo.es.

      Salu2

    • #954329

      Cerrado

      Por favor, Desde hace 10 dias no puedo conectar a traves de…

      Por favor,

      Desde hace 10 dias no puedo conectar a traves de outlook a mis cuentas wanadoo (tengo una pop asociada a la conexion y una de webmail).
      A la cuenta pop no puedo ni por webmail (ha desaparecido mi usuario). A la de webmail accedo pero ni puedo recibir ni enviar.
      Tengo todo bien configurado salvo que hayan cambiado algun dato del servidor y no se hayan dignado a decirlo.

      ¿Es un problema generalizado?

      Vaya vergüenza!
      Gracias,

      :-? :-?

    • #1010318

      Cerrado

      Por favor, alguien me puede indicar que tengo que hacer con…

      Por favor, alguien me puede indicar que tengo que hacer con el outlook para enviar e-mail me dice una gran parrafada y no me dja enviar. Mi servidor es telefonica.net muchas gracias . Este es el mensaje que sale cada vez que quiero enviar uno. invalid user or password', Puerto: 110, Seguridad (SSL): No, Error de servidor: 0x800CCC90, Número de error: 0x800CCC92
      GRACIAS

      • #1010441

        Cerrado

        Lo unico que te puedo decir es que revises tu conexion segun…

        Lo unico que te puedo decir es que revises tu conexion segun esto:
        Con el programa abierto entre en el menú Herramientas/cuentas. Le aparecerá una ventana donde figura su actual cuenta de correo y una serie de botones a su derecha.

        Seleccione la cuenta de correo y pinche en el botón de Propiedades.

        Le aparecerá una ventana nueva con una serie de pestañas y las opciones que tiene con su actual cuenta de correo.

        Pinchamos en la pestaña "Servidores" y nos aparecerán una serie de opciones nuevas.

        En el recuadro superior de la ventana "Información del servidor" deberá sustituir tanto el correo saliente (SMTP) como el entrante (POP3).

        En el primero (SMTP) deberá de poner smtp.telefonica.net y en el segundo (POP3) pop3.telefonica.net.

        En el segundo recuadro de la ventana "Servidor de correo entrante" deberá usted rellenar el "nombre de cuenta". Para ello deberá comparar su tipo de cuenta de correo en la tabla que figura un poco más abajo.

        si su usuario es... tiene que poner...
        usuario normal usuario$telefonica.net
        usuario con subdominio de Telefónica Net usuario$misubdominio.c.telefonica.net
        usuario con dominio propio usuario$dominiopropio.es, com, net ...

        (con usuario nos referimos al texto que va delante de la @)

        En el tercer recuadro de la ventana "Servidor de correo Saliente" tiene que estar activada la opción "Mi servidor requiere autenticación" y pinchamos en Configuración.

        Nos aparecerá una ventana en la que tenemos que verificar que la opción "usar misma configuración que el servidor de correo entrante" esta activada, y pinchamos en "Aceptar".

        Una vez hechos todos los cambios solo tiene que pinchar en "Aceptar" para cerrar la ventana donde ha introducido las modificaciones. Y en la ventana inicial pinche "cerrar" para así guardar y salir de la configuración de su cuenta de correo.

        (*) La primera vez que se conecte a su servidor de correo usando la nueva configuración ha de introducir la contraseña, esta Contraseña que se solicita es la que se está utilizando habitualmente.

        • #1018081

          Cerrado

          Gracias he hecho lo que me decia y por fin puedo recibir el…

          Gracias he hecho lo que me decia y por fin puedo recibir el correo bien todavia no he probado a enviar de todos modos muchas graciasssssssssss. ;-)

    • #1018112

      Cerrado

      Sabeis porque con telefonica net pierdes la conexion tantas…

      Sabeis porque con telefonica net pierdes la conexion tantas veces? o tambien me dice que el moden esta desconectado esto no es tan facil como te lo explican cuando tu te das de alta en la compañia. Si sabeis que es problema de configuracion me lo indicais. Mucchasssssssssssss GRACIAS :-?

    • #1018580

      Cerrado

      Yo tengo desde hace tiempo el xp y antes nop se me bloqueaba…

      Yo tengo desde hace tiempo el xp y antes nop se me bloqueaba ahora se me bloquea el cursor, bien haciendo lo que hago ahora escribiendo o dejandolo sin usar, me han dicho que puede ser el moden porque aveces tambien se me va la conenxion todo empezo al mismo tiempo. Por favor necesito ayuda gracias
      tengo el modem con telefónica. Gracias