92 respuestas
53 mensajes

Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
  • Cerrado

    #1046013

    Se desconecta internet cada 15 minutos con router wifi y ono

    Acabo de comprarme un router wifi marca smc, y cada 15 minutos mas o menos pierde la señal de internet, aunque la recupera inmediatamente. Por ejemplo, el messenger se desconecta y se vuelve a conectar, el emule igual.... a que se debe????
    Lo unico que hice fue conectarlo, y abrir 4 puertos.

    Añadir que pasa tanto en el pc de sobremesa (por cable), como en el portatil (wifi)

    GRACIAS

    • #1046097

      Cerrado

      yo en madrid estoy teniendo el mismo problema pero con un…

      yo en madrid estoy teniendo el mismo problema pero con un cable-modem conectado con cable de red.
      Vete pensando en decirles k puedes tener un problema en la señal k recibes.Quiza no sea eso pero empezaran a cambiarte el router y tardaran en arreglar el problema.Ya me lo cambiaron 2 veces , con 4 visitas de tecnicos.

      • #1104513

        Cerrado

        hola todos, me pasaba lo mismo con un router MICRONETy…

        hola todos, me pasaba lo mismo con un router MICRONETy solucione ese problema de la caida del msn instalando un fimware actualizado para el router. saludos

      • #1117905

        Cerrado

        estos de ono son un poco desastres e!

        estos de ono son un poco desastres e!

        Euskaltel, la teleco mas cara de Euskadi, de España y Probablemente de toda Europa

        jonnysword

    • #1052370

      Cerrado

      Yo llevo asi unos meses. Se pira la conexion mas de 20 veces…

      Yo llevo asi unos meses. Se pira la conexion mas de 20 veces al dia...recupera enseguida. Antes tenia cable modem y ahora router wifi,,, y sigue pasando lo mismo,,

      • #1066248

        Cerrado

        El problema puede ser un virus que no renueva la ip de…

        El problema puede ser un virus que no renueva la ip de vusestro equipo. Llamar a vuestro distribuidor de red para que os de el parche de windows que se necesite, yo ahora no lo recuerdo y todo a funcionar correctamente

    • #1076842

      Cerrado

      Yo tambien tengo ese Router y me pasa lo mismo. e descubierto…

      Yo tambien tengo ese Router y me pasa lo mismo. e descubierto k si no abro ningun puerto me funciona bien, solo es cuando se satura...

    • #1076994

      Cerrado

      Vivo en Madrid y me ocurre lo mismo que al resto. Cada poco…

      Vivo en Madrid y me ocurre lo mismo que al resto. Cada poco tiempo se corta la conexión y vuelve a conectarse. No se si llamar a ono o si se puede arreglar en casa.

    • #1081367

      Cerrado

      AMGOS, ES PROBLEMA DE LA CENTRAL DE SU PROVEEDOR DE…

      AMGOS, ES PROBLEMA DE LA CENTRAL DE SU PROVEEDOR DE SERVICIOS, EN MI CASO TENGO INFINITUMDE TELMEX Y EMPEZO CON ESE PROBLEMA HACE COM OUN MES Y NO LO HAN ARREGLADO, DIQUE NO ENCUENTRAN LA FALLA, SUPONGO QUE ES LA TARJETA Q ESTA EN LA CENTRAL A DODE NOS CONECTAMOS VARIS USUARIOS, PERO NO SE PORQUE NO LA CAMBIAN,

      • #1129583

        Cerrado

        HOLA QUE TAL MI NOMBRE ES FERNANDO UNA PREGUNTA NO SE A QUE…

        HOLA QUE TAL MI NOMBRE ES FERNANDO
        UNA PREGUNTA NO SE A QUE SE A QUE PREGUNTA RESPONDE CON SU CONTESTACION PERO ME GUSTARIA SABERLO
        AMI ME PASA QUE
        ESTOY EN LA RED CON PRODIGY DE TELMEX Y LA SEÑAL CUANDO EMPIEZO A TRABAJAR ESTA PERFECTA LA TENGO A UN MEGA
        PERO EN UN RATO COMO DE 30 HORA TENGO QUE VOLVER A REINICIAR MI MAQUINA PARA QUE AGARRE LA SEÑAL PERFECTAMENTE DE HECHO YA CAMBIE VARIAS COMPUTADORAS Y NADA MAS NADA

    • #1081468

      Cerrado

      Nosotros tenemos tambien el ruter webstar de ono y dos…

      Nosotros tenemos tambien el ruter webstar de ono y dos ordenadores conectados. Se desconectan de vez en cuando. Uno de los ordenadores pierde la segnal cada 15 min pero el otro no. Puede estar conectado durante horas. Puede ser por el ordenador? o el ruter? Gracias.

    • #1081705

      Cerrado

      Yo tengo el mismo problema. Hace días se desconecta por la…

      Yo tengo el mismo problema. Hace días se desconecta por la cara. Uso el modem aleta de tiburón y mi proveedor es ONO.
      veo que somos bastantes con ese problema con ONO.

    • #1086506

      Cerrado

      otro mas a la lista cn el mismo problema y tambien cn ono

      otro mas a la lista cn el mismo problema y tambien cn ono

    • #1089265

      Cerrado

      Yo tb, zona Sevilla con router Thomson 690. Estoy probando…

      Yo tb, zona Sevilla con router Thomson 690. Estoy probando todo tipo de combinaciones, desde quitar la clave, poner filtrado de MAC, quitar conexion automatica a traves del XP... antes me iba sp bien pero desde hace unas semanas me va fatal, cortes cada 5, 15 o 60 minutos, segun le parezca.

    • #1089790

      Cerrado

      He probado a desactivar la pestaña de "usar Windows para…

      He probado a desactivar la pestaña de "usar Windows para establecer mi configuracion de red inalambrica", a quitar la clave WEP y usar el filtro por MAC, a acercar mi router wi fi todo lo que he podido al Pc y parece que de momento me va. Cruzo dedos. Al menos el MSN no se me esta desconectando. Suerte y si haceis eso no os olvideis de reiniciar router y Pc.

    • #1091574

      Cerrado

      a mi me pasa lo mismo pero kn cable modem USROBOTICS, dsd…

      a mi me pasa lo mismo pero kn cable modem USROBOTICS, dsd cieza en murcia..

      dsd hace 2 dias, kada 5 mins se me desconecta.

      alguna solucion? :-?

    • #1091750

      Cerrado

      pues a mí me sólo se me desconecta con wifi; con cable no me…

      pues a mí me sólo se me desconecta con wifi; con cable no me pasa...?¿?¿?¿?¿

    • #1097858

      Cerrado

      Buenas, yo tambien tenia un Router SMC y tenia los mismos…

      Buenas, yo tambien tenia un Router SMC y tenia los mismos problemas, lo cambié por un Linksys, un modelo nuevo, pequeño como la palma de la mano y una sola antena ... y me va de LUJO!

      A ser posible, cambia de router, SMC, por lo menos ni a mi ni a mi novia nos a funcionado, los dos tenemos ONO.

      SALUDOS!! :-? :-D :-P

    • #1117608

      Cerrado

      ONO nos esta timando a todos!, a mi me pasa lo mismo con un…

      ONO nos esta timando a todos!, a mi me pasa lo mismo con un router conceptronic. He actualizado el firmware pero sigue igual.
      Además ¿desde cuando una compañía ofrece 4 Mb de descarga si no tiene medios para ponerla en marcha?, porque el año pasado tenia 2 Mb e iba de lujo!!.

      Si tod@s velamos por nuestros derechos (PORQUE COBRAR SI KE COBRARN LOS JOPUTAS) veras como esto se soluciona pronto. Pero claro como nadie reclama ni nada..... asi van las cosas. ellos FORRADOS y nosotros JODIDOS.

      ... yo ya he reclamado: Os animais ??

      Enga saludos xik@s !!

      by w@ky ~~~~>

    • #1128277

      Cerrado

      sucede q como a ustedes, a mi tamb se me desconjecta y…

      sucede q como a ustedes, a mi tamb se me desconjecta y conecta cada rato...
      son 3 pc's en mi casa y cuando apagamos una maquina especifica... y solo esa, las otras dos andan bien.
      Un amigo me comento que le pasaba lo mismo y tubo q reinstalar su pc y ahora anda bien...
      tamb e leido por ahi que el problema puede venir por el lado de los prgramas de descargas, ares, e-mule, otros...
      hay q probar con todo...
      Si alguien tiene una buena solucion, agredeceria su respuesta a hola_tt @ hotmail.com
      saludos gente, desde corrientes argentina

    • #1133257

      Cerrado

      Hola: Aqui otro con el mismo problema. Yo tampoco tengo la…

      Hola:

      Aqui otro con el mismo problema.

      Yo tampoco tengo la solucion pero si que he comprobado que el ISP (ONO en mi caso) no es el problema.

      En la mayoria de los casos que habeis descrito apostaria a que tampoco ONO tiene la culpa. Es facil, conectense directamente a través de cable modem con ONO y verán como se acabo el problema. El problema en la mayoria de los casos es el ROUTER o la coniguración de la LAN no de la WAN. Lo que pasa es que se mas facil hecharle la culpa a otros ¿no?

      En mi caso, mi router es tamién SMC. ¿Alguien ha encontrado alguna solución para este router que no sea cambiarlo?

      Un saludo

    • #1145798

      Cerrado

      Estos de ONO son unos CABRONES. Estoy conectado en…

      Estos de ONO son unos CABRONES. Estoy conectado en Guadalajara con un rooter wifi de ono el thonson 710. Ayi va bien. Despues en casa paterna en Cordoba tengo el cable modem thonson sin wifi. Me llevo el rooter wifi para probarlo en Cordoba y NO FUNCIONA. Por que?. Pues porque los cabrones tienen 2 ip desde la central una para cable modem y otra para los que usan wifi. Vamos que lo tienen capado si no te has hecho el alta como wifi. Si quieres cambiar de una conexion a otra, lo que es cambiar una ip en la central te cuesta 110 Euros. Esto es lo mismo si compras en la tienda un wifi y lo intentas poner en casa. Vamos que si no pagas 110 Euros no te conectas por wifi. Que pedazo de ladrones.

      • #1222951

        Cerrado

        No tienes ni idea de lo que dices. Lo primero, los dos…

        No tienes ni idea de lo que dices.

        Lo primero, los dos cablemodem deben ser docsis o eurodocsis.

        Un cablemoden docsis nunca funcionará en una red eurodocsis y un cablemodem eurodocsis nunca funcionará en una red docsis.

        El cablemodem es independiente de si es wifi o no.... lo que acabas de decir deja claro tu total desconocimiento.

      • #1347913

        Cerrado

        Efectivamente no tienes ni puta idea. No tiene nada que ver…

        Efectivamente no tienes ni puta idea. No tiene nada que ver el Wifi con la conexion a ONO.

        Puedes conectarte a TU router o modem o por cable o por Wifi, que no quiere decir que te conectes a la CENTRAL de ONO por WIFI.

        en fin ya se sabe nivel usuario roolz!

    • #1176905

      Cerrado

      En mi colegio Mayor tengo WIFI...pero hace unos días se me…

      En mi colegio Mayor tengo WIFI...pero hace unos días se me desconecta cada 10min exactos...q hago...estoy cansado de pasar el antivirus, gracias

    • #1187344

      Cerrado

      Buenas yo estoy en Valencia tengo ONO y al modem conectado un…

      Buenas yo estoy en Valencia tengo ONO y al modem conectado un ruter linksys, al cual conecto dos portatiles, uno con cable y otro por wifi, el tema esta en ke el ke konekto kon kable se conecta y desconecta casi continuamente.

      NO ES ONO. Si conecto ese pc directamente al modem de ONO todo funciona perfectamente, asi que el fallo debe estar en el router digo yo.

      Alguna idea al respecto??, a mi se me han ido las ganas de probar mas cosas.

      Un saludo.

    • #1221702

      Cerrado

      ONO ES UNA ESTAFA. Tengo cable a 4Mb de Ono. Después de que…

      ONO ES UNA ESTAFA. Tengo cable a 4Mb de Ono. Después de que me hayan tenido que cambiar los cable modem cada 2 veces porque petaban (ya me han puesto 5 distintos) parece que con este Thomson todo va más o menos bien, excepto que capan la linea para que el emule no tire como es debido. Esto se arregla bajando el mod "Neomule" de emule que ofusca el protocolo u otras versiones de emule actuales, pero han encontrado otra forma de petar el emule. Como lo hacen? Pues de alguna manera detectan que tienes el emule puesto, pero como no puenen filtar los archivos porque están ofuscados, hacen un barrido cada unos pocos minutos que reinicia el router. A mi particularmente no me lo reinicia del todo solamente corta la señal y las luces parpadean unos segundos, luego se vuelve a quedar bien, pero con ello consiguen que perdamos todas las conexiones de emule y dejemos de descargar hasta que volvamos a recuperar las conexiones y otra vez lo mismo.
      Eso es lo que vengo observando desde hace unos días.

    • #1223729

      Cerrado

      No te lo pierdas. ONO y router SMC (cambiado 3 veces y…

      No te lo pierdas. ONO y router SMC (cambiado 3 veces y modelos diferentes). Probado el Toshiba en otro sitio:OK. Probado el router en la tienda con ONO OK. me voy a casa.
      Se conecta wifi y cada pocos minutos conecta, desconecta, renueva IP, y ya no navega.
      me llevo el router y el ordenador a casa de un vecino, conecto mi SMC al router de Jazztel, me conecto a mi red wifi del SMC y va como un tiro.
      Conclusión MIERDA DE ONO

    • #1227085

      Cerrado

      No he leido todos los comentarios, pero sé como va más o…

      No he leido todos los comentarios, pero sé como va más o menos.

      Yo tengo ONO en Barcelona, y tenía ese problema con el wifi Thomson. El problema es del wifi, si tienes wifi conectado y bajando (emule, azureus, etc) la red wifi se sobrecarga y se desconecta. No debería pasar, pero es que el modem es una p... mi...

      Yo tenia 4 pcs en wifi, dos de ellos bajando, y cada dia petaba mínimo 3 veces. Los dos que tenia bajando cosas, las he puesto en usb y cable rj45, y perfecto, ningún problema.

      para cualquier cosa, iackwon@hotmail.com

      • #1316883

        Cerrado

        Hola disculpa pero hay un tema que hablaste sobre un router…

        Hola disculpa pero hay un tema que hablaste sobre un router de linksys modelo wrt54gc, es que me pasa lo mismo que comentaste que no puedo navegar ni conectarme via wifi bueno conectarme si pero no puedo navegar espero que me ayudes a configurarlo para porder navegar via wifi y por eternet. saludos

    • #1227910

      Cerrado

      Aunque no hay que descartar problemas con el proveedor (ISP),…

      Aunque no hay que descartar problemas con el proveedor (ISP), o con el router, etc. en muchas ocasiones el tema de la admin. de energía es un peñazo ya que por inactividad al de X minutos desconecta.

      Haced una prueba sencilla y gratis Guiño

      Panel Control / Herram. Administrativas / Admin. de Equipo
      Administrador de Dispositivo / Adaptadores de Red
      Click derecho sobre el adaptador / Propiedades
      Dependiendo del fabricante y modelo:

      1. Pestaña Admin. Energía
      Desactivar la opción que dice "Permitir al equipo apagar este dispositivo para ahorrar energía"

      2. Pestaña Opiones Avanzadas
      Localizar la relativa a Admin. de Energía e indicar valor Disabled.

      A ver si de todos los casos a alguno le soluciona algo Contento

      • #1368920

        Cerrado

        Hola! Felicitaciones y muchas gracias, porque la indicacion…

        Hola!
        Felicitaciones y muchas gracias, porque la indicacion que diste,sobre la admon. de energia, me acaba de solucionar el problema, creo que a todos les puede funcionar. Desde Bogota Colombia un saludo!!!
        atentamente Carlos

    • #1228555

      Cerrado

      COMO PUEDO SABER CUANTAS PC SE PUEDEN CONECTAR CON PRODIGY…

      COMO PUEDO SABER CUANTAS PC SE PUEDEN CONECTAR CON PRODIGY INFINITUN

    • #1263834

      Cerrado

      A mi me pasa lo mismo y tambien con ono y smc, el messenger…

      A mi me pasa lo mismo y tambien con ono y smc, el messenger se desconecta y las descargas directas se bloquean con el wifi del portatil aunque tambien con el de sobremesa, pero emule en el de sobremesa va bien

    • #1286951

      Cerrado

      acabo de cambiar telefonica por ono y puse un smc con…

      acabo de cambiar telefonica por ono y puse un smc con wireless para conectar las portatiles, que no va, ni poniendo los parametros manuales que dicen los de ono, que ni mcon losparametros por defecto, que ni con el gateway del smc que ni con el gateway de ono.

      Las placas wifi se conectan pero no navegan.

      Parece que lo voy a dejar a ono cual utilizo????

    • #1289630

      Cerrado

      Tengo el mismo problema, he probado varias cosas y nada. Soy…

      Tengo el mismo problema, he probado varias cosas y nada. Soy al unico de mi casa que le pasa, y hay 3 pcs mas.

    • #1291652

      Cerrado

      No creo que ono tenga nada que ver con la desconexion del…

      No creo que ono tenga nada que ver con la desconexion del wifi, a mi me pasa lo mismo y llebo ya tres routers. Si desconectais el cable modem te conecta el router igual. No se que pensar, a mi un dia se desconecta y otro no y al otro cada 5 minutos. No se que pensar ni a quien echarles culpa.

    • #1292949

      Cerrado

      He descubierto que cada vez que conecto el otro pc que tiene…

      He descubierto que cada vez que conecto el otro pc que tiene wifi me desconecta el router, asi que supongo es que se desconecta cada vez que alguien quiere conectarse a mi linea.

      • #1293402

        Cerrado

        he desconectado el ONO y deje solo el router, sigue…

        he desconectado el ONO y deje solo el router, sigue desconectandose el router, asi que no es ONO el culpable, lo siento por vosotros y por mi, que tambien le echaba las culpas.

    • #1302945

      Cerrado

      CONFIGURAR ROUTER SMC PARA QUE NOSE DESCONECTE: Durante mucho…

      CONFIGURAR ROUTER SMC PARA QUE NOSE DESCONECTE:
      Durante mucho tiempo he tenido el problema de que a cada rato perdia la señal, asi que como no encontraba solucion he tocado todo hasta logar que no se desconecte. En principio, encriptaba la señal, pero unas veces se desconectaba y ya no conectaba o la contraseña era erronea, asuq que hice lo siguiente:
      Entre en el router con 192.168.2.1
      En home netting settings/wireless/channel and SSID y puse wireless mode en 11b only (es mas lento 11megas en vez de 56, pero si usas ONO solo tienes 3megas, asi que para que poner al maximo el router)
      Luego cabie el canal del wifi, lo normal es que se use del 1 al 11, pero yo puse wifi channel number 12 (asi evito que las consolas y portatiles detecten la señal.
      Luego le doy a SAVE SETING
      y cierro. Perdere la señal, pero ahora hay que configurar el wifi usb.
      Vamos a las propiedades de conexiones de red, pulsamos en configurar: en la pestaña opciones avanzadas, en wireless mode ponemos 802.11 b only (que es como emite la señal el router, no todos tienen este apartado), luego en channel (puede poner country o 11g) poner 12, que es canal por el que emite. Aceptamos y ya esta.
      Luego en redes disponibles localizamos la nuestra SMC, le damos a conectar...
      Si conecta, enhorabuena!, ahora solo queda entrar en 192.168.2.1 y en home netting settings/wireless/channel and SSID marcaremos en Broadcast Wireless Network Name DISABLE (para esconder nuestra señal y que no la detecten).
      Como no tenemos clave de encriptacion, es mejor de vez en cuando entrar en el router para ver si alguien mas se nos conecta, asi apuntamos su direccion y la pondremos como denegar conexion en los apartados correspondientes.

      • #1341359

        Cerrado

        uhm me parece q eso no sirve para nada, sigue callendose

        uhm me parece q eso no sirve para nada, sigue callendose

    • #1303205

      Cerrado

      Estoy flipando con la catidad de gente q tienes este…

      Estoy flipando con la catidad de gente q tienes este problema... Tengo ono hace 2 dias con 3 megas por cable de fibra optica... y nada mas me dieron el alta configure el router thomson tcw710...osea,abri 4 puertos... y descubro q al poner un programa de descarga todo va de puta madre pero... el cabron se desconecta solo y al cabo de nada se vuelve a enchufar solo...pero ya haciendome perder lo q descargaba... osea q pasa con ono o con el router ????!!!!

      Telefonica es carisimo pero con ellos podia configurar el router de mil maneras y de no perder nunca la linea ni 1 segundo...pfff....

      • #1303709

        Cerrado

        la verdad es que si hay muchos problemas, pero todos tienen…

        la verdad es que si hay muchos problemas, pero todos tienen su explicacion:
        ONO usa un cable muy gordo para pasarlo de habitacion en habitacion, asi que nos ponemos el router wifi; con telefonica es el mismo cable del telefono que casi ni se ve, por lo que puedes llebarlo donde quieras.
        Ono te da 3 megas de velocidad pero no puede darte todo porque no tiene tanto para tantos. asi que hace un ping cada cierto tiempo para quitarte velocidad a ti y darselo a otro.
        Al principio decian que era para proteger nuestra ip de los virus, pero ahora resulta que si conectas p2p, al cambiarte la ip cada dos por tres pierdes la señal. Yo he tenido muchos problemas con el router wifi, pero si conecto cable directo nunca se me para.

    • #1345263

      Cerrado

      Holas !!! La verdad que no se muxo de Pc, tengo un notebook y…

      Holas !!!

      La verdad que no se muxo de Pc, tengo un notebook y en mi casa
      ai 3 mas. Ase unos meses k se me desconecta y conecta a cada rato el internet, yo diria a cada 8 o 9 minutos relativamente.

      = es fome ya k cuando toy en msn todos me lesean al desconectarme y entrar denuevo; y ni los videos de youtube los puedo descargar por lo mismo.

      La señal es de mi Universidad que vivo cerca y mi notebook es el unico con este problema. Por ultimo la señal k recibo es muy baja
      con suerte ingreso a internet encambio los demas si pueden...

      Ayuda.

      • #1355723

        Cerrado

        Vamos a ver amiguitos, yo llevo con ono desde hace ni sé…

        Vamos a ver amiguitos, yo llevo con ono desde hace ni sé cuanto, desde las PlC de endesa que las tomaron, vamos mucho pero mucho.
        Siempre con el cable modem, y ni un problema mas de los habituales.
        Compré un router wireless SMCWBR14-g2 y me daba los mismos problemas que mencionais al conectar con un portatil ACER con su wireless, vamos que cada que le daba la gana se hiba al carajo la conexión y el de sobremesa cada menos pero tambien.
        Solución empezar a tocar de todo en la configuración del router (conociendo lo que se toca) antes de buscarle tre pies al gato (ONO). Pues en 802.11b a mi no se me corta nada de nada, total a 11Mbits que funciona la banda b es mas que de sobra para los 2 Mbits que me sirven de pico.
        SalU2

    • #1356934

      Cerrado

      Hola, a todos los que os ocurre lo del corte de internet,…

      Hola, a todos los que os ocurre lo del corte de internet, habeis comprobado que las tarjetas o dispositivos wifi que teneis son compatibles con la encriptacion que tenga el router? Podeis probar a cambiarlo a WEP (Es mas debil como password, pero para hacer la prueba nos vale) Ya me direis si os funciona. Un saludo. VanSan

    • #1368924

      Cerrado

      Hola! el procedimiento descrito por ARRAINAHOA, sobre Admon…

      Hola! el procedimiento descrito por ARRAINAHOA, sobre Admon de energia, me dio resultado inmediato, pues estaba en las mismas que todo ustedes, ahora no se me desconecta y el ares esta volando. Gracias y seguro que les va a funcionar. Desde Bogota Colombia un saludo a todos!!

    • #1380627

      Cerrado

      hola a todos soy edu y me gustaria saber si alguine me puede…

      hola a todos soy edu y me gustaria saber si alguine me puede echar una mano xq ami me pasa el mismo proble q a varios de aki:mi messenger se desconecta cada 5 . o cada 10 o cuande le place!!y es el unico problema q tengo y tambien tengo un ruter smc y supongo q debe ser una configuracion xq no me qdo sin internet solo es el mesenger q se me desconecta a cada rato!! la verdad q es cansador xq siempre q kiero ablar con mis amigos tengo el msmo problema y me tiene asado ese problema tengo ptv de telecom y la verdad q cuando tenia conecion x cable nunca tube ninguna clase de problema!!bueno un saludo a todos y si alguien me puede ayudar se los agredeceria!!dejo mi coreo x si alguien me da uan mano juaneldel_r21@hotmail.com

    • #1387765

      Cerrado

      Inhalambrico se apaga. 1.- El ordenador ahorra energía. Cada…

      Inhalambrico se apaga.

      1.- El ordenador ahorra energía. Cada cierto tiempo si no lo usas se apaga la pantalla, se para el disco y va apagando dispositivos como el inhalambrico. Se controla este tiempo desde “Inicio”, “Panel de Control”, “Opciones de energía”. Se suele poner “Apagar la Pantalla” y “Apagar los discos duros” en “5 minutos” o en “15 minutos”. Depende de lo que quieras. Cuanto menos tiempo pongas, menos energía gastas.

      2.- Puedes indicar al ordenador que el inhalambrico no lo apague nunca. Para ello vas a “Inicio”, “Panel de Control”, “Sistema”, “Hardware”, “Administrador de dispositivos”, “Adaptadores de Red”, sobre el dispositivo inhalambrico pulsas el botón derecho y “Propiedades” y en “Opciones avanzadas” buscas una opción que se llame “Power save mode” o algo parecido (depende del fabricante) y pones ese valor en “Disabled”.
      Es decir, que dependiendo de lo que indique el campo, activas que no se apague para ahorrar energía.

    • #1388384

      Cerrado

      Este tema lleva abierto casi un año, para dudas…

      Este tema lleva abierto casi un año, para dudas relacionadas... poro favor, hilo nuevo.

      Cierro esto.