Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios

Regístrate Identifícate
348 lecturas y 169 respuestas
  • BocaDePez BocaDePez
    6

    configurar el router thomson wireless para emule

    Buenas, tengo auna a 600 con el cable modem wireless de la promocion de estudiante y no consiguo que me conecte el emule con HighID. leii en otro foro que tenia que abrir los puertos en el router y asi lo hice pero me sigue dando LowID, asi que no se si el problema esta en la configuracion del router o del emule,pero he probado montones de formas y siempre es igual.estoy desesperado ya con el emule :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    123
    • BocaDePez BocaDePez
      6

      Yo cambie lo de los puertos, y ahora me pide contraseña…

      Yo cambie lo de los puertos, y ahora me pide contraseña wifi!! si lo tenia sin contraseña!!! estamos varios en una casa en un pueblo por lo q no tenemos miedo de q nos levanten la señal.. q ago??? :-o

    • BocaDePez BocaDePez
      6

      hola chavales soy santy no boca de pez como nos pone a todos…

      hola chavales soy santy no boca de pez como nos pone a todos en primer lugar al k no le coja la pagina famosa de192.168.0.1 teneis k resetear el router no apretando el botón y ya está sino k tienes k dejarlo apretado unos 10 segundos o así y las contraseñas de fabrica son en usuario en blanco y en contraseña admin en minusculas y ya accedes al menú de configuración y a los k tienen ese modem inalambrico con el puto zixel lo conectas con el cable directo a la cpu a traves de ethernet y todo solucionado ni cuelgues ni reseteos ni historias raras eske no os comais la cabeza la conexión inalambrica hoy en día es practica y nada más yo tenia el mismo problema de intensidad de señal y tenia el zixel a 1 metro. hacer lo posible por conectarlo con el cable y punto olvidaros del inalambrico le abres los puertos a la mula y ya esta el tcw 710 no eske sea un mal modem lo k pasa eske la conexion inalambrica es una basura ah y si es conveniente k el firewall del router lo tengas desactivado para evitar cortes en red. k ya bastantes tendras con tus antivirus firewall de windows y demás uno preguntaba cual era el puerto para el azureus es el tcp 6881 ya os digo a traves de cable ese modem funciona bien si teneis alguna duda decirmelo yo soy el de los primeros post k pone lo de aunacent y demas k huevos boca de pez kien es ese. (orosasiller@auna.com)

      • BocaDePez BocaDePez
        6

        Hola, soy toni y tengo un router broadband de ono, tengo…

        Hola, soy toni y tengo un router broadband de ono, tengo abiertos los puertos, y me gustaria saber como puedo hacerlo para que me funcionen en los dos pcs q tngo conectados uno por wify y el otro por cable. e intentado todo pero la clave esta en la dmz host que segun la de que ordenador ponga m funcionan los puertos en uno o en el otro. ello me impide descargar atope cn un pc d los dos y jugar a juegos en internet cn los dos ala vez. Contestad porfavor ;)

    • BocaDePez BocaDePez
      6

      Muchas gracias, segui los pasos que poneis casi al principio…

      Muchas gracias, segui los pasos que poneis casi al principio y todo funciona de maravilla ahora..
      Gracias-

    • BocaDePez BocaDePez
      6

      Gracias!! He seguido los pasos que indicais mas arriba con el…

      Gracias!! He seguido los pasos que indicais mas arriba con el router y ahora el EMule me tira a la perfeccion. Tenia el forwarding bien configurado, pero me no habia desactivado el firewall del router.

    • BocaDePez BocaDePez
      6

      hola tengo el reuter thomsom wifi de ONO con 4mb de conexion,…

      hola tengo el reuter thomsom wifi de ONO con 4mb de conexion, para la mula conecto con un ordenador a traves de lan el portatil a traves de wifi (pero el portatil no lo uso con la mula)

      en el puesto que tengo conectado por cable al reuter me descarga a una media de 100kb como mucho, la mayoria de servers en los que intecto conectar me dan id baja.

      he abierto los puertos y desactivado el firewall del reuter pero sigo teniendo id baja

      cuando enciendo el ordenador y cargo la mula tengo la ID alta y se me conecta bien y empieza a bajar a saco pero al cabo de un ratillo (10-12 min) la id se convierte en baja

      en el apartado de emule/servers/registro veo dos mensajes de error:

      15/08/2006 10:57:57: UPnP: No se consiguió añadir mapeado: "eMule (TCP Port) [TCP: 4662]". El puerto 4662 ya está mapeado a otra aplicación ("" en 192.168.0.10:4662). [urn:schemas-upnp-org:service:WANIPConnection:1]
      15/08/2006 10:57:57: UPnP: No se consiguió añadir mapeado: "eMule (UDP Port) [UDP: 4772]". El puerto 4772 ya está mapeado a otra aplicación ("" en 192.168.0.10:4772). [urn:schemas-upnp-org:service:WANIPConnection:1]

      he probado de desactivar todos los firewalls de mi pc todos los antivirus, etc.. y sigo recibiebdo estos errores

      he probado cambiar los puertos en el reuter el 4662 y el 4672 por otros puertos y tambien en las opciones del emule porsupuesto, pero recibo el mismo error pero en el error me salen los nuevos puertos

      ¿no se que es lo que me esta utilizando esos puertos para que me de error de mapeado alguna idea?

    • BocaDePez BocaDePez
      6

      Hola a tod@s, Me llamo aleks y tengo un problema con la mula…

      Hola a tod@s,

      Me llamo aleks y tengo un problema con la mula que seguro me solucionais.

      Tengo un Thomson TCW710 con Ono en donde antes habia Auna. He resuelto gracias a este foro el problema de las DNS lentiiiiisimas poniendo a piñon las de telefonica.

      Sin embargo ahora tengo el problema de las descargas de la mula, siempre me va lento y debe ser por el famoso capado de Ono. He visto que poniendo el puerto TCP 1755 y el 1756 UDP se parece que se soluciona.

      En las propiedades del emule he puesto esos puertos, ademas de otras cosillas que vi por aqui. En la administracion web del THOMSON he puesto 1755 TCP en Port filtering y 1756 UDP tb ahí.
      En Port Triggers tb he puesto dichos rangos "enabled".

      No obstante, en la mulilla me da Low ID y no se como solucionarlo. ¿A alguien se le ocurre cual es la cagada que estoy haciendo?

      Gracias por adelantado. ;-)

      • BocaDePez BocaDePez
        6

        Me respondo a mi mismo. Tan simple y tan tonto como reiniciar…

        Me respondo a mi mismo.

        Tan simple y tan tonto como reiniciar la mula ya que estaba conectado a Kad. Ya tengo Id Alta y conectado a la mula, a ver que tal la configuracion con 4MB ONO :

        capacidad descarga: 530 sin limite
        capacidad bajada: 50 con limite 50 (esto no se si lo he hecho bien pero es que a mi no me importa compartir)
        TCP 1755
        UDP 1756
        Limite de conexiones y conexiones a 65500
        tamaño del buffer a 1.50 MB

        Gracias y ya os contare.

    • BocaDePez BocaDePez
      6

      Hola e probado con las configuraciones del router thomson,…

      Hola e probado con las configuraciones del router thomson, abri los puertos Tcp, 4662, y ucp 4672. Pero el Emule, me seguia dando ID baja, En las configuraciones de Emule, me aparecia en la tcp 5773, y me decidi a cambiarlo en el router. Ahora el Emule de da Id alta, querria que alguién me contestara, si esto me perjudica en algo,
      Muchas Gracias
      Y Espero una respuesta.

      El Crawer

    • BocaDePez BocaDePez
      6

      tengo un moden thomson tcm 420 de ono pero cuando navego mas…

      tengo un moden thomson tcm 420 de ono pero cuando navego mas de 2 horas se me cuelge un saludo a todos los leeis mi escrito rabitttts@msn.com

    • BocaDePez BocaDePez
      6

      Hola, hice esos paso que habeis puesto pero nada mas me…

      Hola, hice esos paso que habeis puesto pero nada mas me funciona bien un emule de un pc , pero el emule del otro pc esta en baja id y asin viceversa segun lo configuro po el otro pc ¿esto a que se debe? ¿hay una forma de hacerlo poner los dos bien al mismo tiempo? ¿que hay que hacer? haber si algien sabe algo gracias.

    • BocaDePez BocaDePez
      6

      Atencion !!!! nota aclaratoria Es sobre el tema de desactibar…

      Atencion !!!! nota aclaratoria

      Es sobre el tema de desactibar el firewall
      ¡¡no lo hagais¡¡¡ el tema esta en que solo actua sobre las web no sobre el acceso de la mula

      Si os fijais cuando haceis el tex da error pero sin embargo cuando conectais con los servidores os da IP alta podeis comprobarlo al ver las flechitas de abajo en verde y no en amarillo.

      para conseguir esto solo hay que cambiar en el apartado de Port Forwarding

      Local IP Adr Start Port End Port Protocol Enabled
      192.168.0.10 4662 4662 TCP x
      192.168.0.10 4672 4672 UDP x

      La primera parte es tu ip esto es muy importante al principio de la pagina os dicen como conseguirla por que sino no conseguireis nada

      Ya sabeis ante todo seguridad que firewal es algo importante

      animo y al toro

    • BocaDePez BocaDePez
      6

      hola, tengo linea de 2mb de R con router thomson y no consigo…

      hola, tengo linea de 2mb de R con router thomson y no consigo tener id alta en el emule y ya estoy hasta los wevos de tener q usar la mierda del edonkey.. si alguien me puede ayudar.... joshugamer@hotmail.com

    • BocaDePez BocaDePez
      6

      El emule ya está OK con vuestras instrucciones, pero como lo…

      El emule ya está OK con vuestras instrucciones, pero como lo hago para el Bittorrent, uso el ABC y creo que el puerto que usa es el 10867.

      SALU2

    • BocaDePez BocaDePez
      6

      Hola a todos pero tngo un problema con el router Thomson wc…

      Hola a todos pero tngo un problema con el router Thomson wc 710, el maldito instalador me cambio el password y el user y ahora para poder entrar a configurar los puertos desde http://192.168.0.1/ no me deja poniendo admin en password y en lo de usuario en blanco.
      Alguno sabe como resetearlo entero y dejarlo como nuevo??
      Porque apreto el boton reset que se encuentra detrás pero nada siguo con el mismo problema y llamo a ono y me dicen q esa informacion no me la pueden dar que llame con el servicio técnico de thomson y que eso los tecnicos no lo configuran y al final los acabare mandando a la mierda y dandome de baja
      Gracias d antemano xD

    • BocaDePez BocaDePez
      6

      Gracias a todos los que hacen posible foros como este, para…

      Gracias a todos los que hacen posible foros como este, para solucionas problemas mil gracias!!!!! :-P :-P :-P ;-) ;-)

    • BocaDePez BocaDePez
      6

      No os comais la cabeza el router thomson 710 que pone ONO es…

      No os comais la cabeza el router thomson 710 que pone ONO es una castaña. La única solución es llamar para que pongan un Webstar, a un compi se lo han puesto y de puta madre. Eso si llamar y dar el coñazo, yo les he dicho que daba de baja y al pasarme al departamento de bajas me han hecho una oferta de 1 año a mitad de precio, 25 todo, no esta mal... no por lo menos... y sigo esperando el webstar quizás llegue mañana...

      saludos.

      • BocaDePez BocaDePez
        6

        hola yo tengo un webstar y me gustaria saber la como…

        hola yo tengo un webstar y me gustaria saber la como configurarlo para q las descargas me fueran mas rapido. Gracias. mi correo es setnof_08@hotmail.com

    • BocaDePez BocaDePez
      6

      Hola quiero saber como abrir los puertos ya que tengo el…

      Hola quiero saber como abrir los puertos ya que tengo el router de la marca thomson wireless pero me da una id baja e el emule como puedo abrir los puertos para que me de una id alta

    • BocaDePez BocaDePez
      6

      oola q tal , de ante mano gracias a todos los q colaboran en…

      oola q tal , de ante mano gracias a todos los q colaboran en este forum, por de verdad!!! ayudais mucho1!!!.
      bueno mi problemin es, que yo configure lo del route parala id alta del emule, y claro , hice todo lo q decia el colega( meterme en (192....... y poner el password-->admin.) todo esto lo hice, y claro lo configure , hasta ese momento todo bien, pero al siguiente dia me qiuise volver a conectar a esta pagina(192.....) pero claro hice lo mismo , cn el password, pero nada ya nose me conecta.
      me gustaria saber q tengo q hacer para volver a aceder!!!!
      mi email- es edgarbenitez27@hotmail.com
      contestenme al e-mail o sino yo ya estoy al tanto de las respuestas... muchas gracias!!

    • BocaDePez BocaDePez
      6

      a ver que eres un monstruo me has solucionado la papeleta en…

      a ver que eres un monstruo me has solucionado la papeleta en unos segundos con de ono mira si puedes mostrarme lo del adaptador marca zyair como configurarlo con el router 600 de la marca thomsom

    • BocaDePez BocaDePez
      6

      Tirar el puto moden thomson a la basura a mi sabeis a cuanto…

      Tirar el puto moden thomson a la basura a mi sabeis a cuanto navego desde que el pedazo operador ONO ME LO PUSO a 500 señores cuando tenia que estar navegando a 2 megas el internet se me cae cada dos por tres y mas cosas y el moden se me desconfiguro el nombre de usuario y la clave sola sigo ?lode a ono me han dicho hace una semana que me enviarian un tecnico para cambiarlo pero el tecnico no me ha llamado y ahora me termino de enterar que no me pueden enviar el moden directamente tienen que enviar un tecnico a dictaminar que para qu emrie si es necesario o no y me dicen que me lo cobran si no lo es necesario pero que es esto que terminen ya de reirse de nosotros ahora de momento voy a meterle una querella en una asociacion de consumidores y lo segundo en cuanto encuentre un servicio de interne asumible me dare de baja y listo para que oa deis cuenta de loq ue es ono esa pedazo de empresa

    • BocaDePez BocaDePez
      6

      Tengo un compaq r4000 y conexión interner con router thomson…

      Tengo un compaq r4000 y conexión interner con router thomson spedd touch 586 v6 con wanadoo. Llevo un mes intentando instalarme programas p2p, empeze con emule, quite el cortafuegos al instalarlo y me debio entrar algo porque se me rompio el ordenador, dejo de ver el router y no funcionaba el teclado...etc. Tuve que formatearlo y volver a configurarlo todo, porque aunque intente volver varias veces a la configuración de dias pasados no me la cogía. La semana pasada instalé el azureus, parecia que funcionaba bien, pero al cabo de media hora se corto intenet, y dejo bloqueado el router unos 5 dias, veo el router de mis vecinos pero no el mio, lo mismo me ha pasado con el kazaa. Se bloquea el router ( digo yo) no se, porque no tengo mucha idea de redes, puertos y parches. Alguien me dice que configuro mal los programas..... Ayudarme por favor, qué problema tengo, porque estoy desesperada porque después de un mes no he conseguido bajarme una mierda, perdonar..

    • BocaDePez BocaDePez
      6

      mira si alguien sabe como configurar los puertos de emule…

      mira si alguien sabe como configurar los puertos de emule para que vaya mas rapido agregarme patriciamalaga1@hotmail.com

    • BocaDePez BocaDePez
      6

      haber tengo el router thomson de auna los puertos de emule…

      haber tengo el router thomson de auna los puertos de emule los tengo abiertos pero ahora el problema es q los puertos de bittorrent no los tengo abiertos y es para ver si alguien me puede echar una mano gracias mi direccion de correo es sergionau@hotmail.com

    • BocaDePez BocaDePez
      6

      hola tengo una pekeña pregunta y es q si yo e habierto los…

      hola tengo una pekeña pregunta y es q si yo e habierto los puertos del emule pero ahora me doy cuenta q con el bittorrent no tengo los puertos habiertos y es si es posible de q se habran los puertos al igual q se pueden habrir para q el emule valla bien me gustaria si alguien me puede alludar agradeceria una alludita tengo el router thompson de auna y mi direccion es sergionau@hotmail.com gracias

    • BocaDePez BocaDePez
      6

      Hola me llamo xavi y esoy hasta los huevos de la mierda del…

      Hola me llamo xavi y esoy hasta los huevos de la mierda del router thomson tvw710 he configurado el router como habeis explicado he quitado el firewall , pero sigue funcionando con id baja el emule. Podrias enviarme las preferencias del emule lo que teneis ouesto y las del router muchas gracias`por la paciencia mi em@il es: oxidao69@hotmail.com

    • BocaDePez BocaDePez
      6

      cmo puedo meterme en el router de la red thomson, no me sale…

      cmo puedo meterme en el router de la red thomson, no me sale la contraseña ni el usuario

    • BocaDePez BocaDePez
      6

      Hola, alguien puede decirme el porqué despues de seguir todos…

      Hola, alguien puede decirme el porqué despues de seguir todos los pasos que habeis dado en este foro para abrir los puertos en el router, desconectar el firewall solo tengo id alta en el kad y sigo desconectado en el ed2k?
      Y ya puestos ... cada vez que alguien quiere conectarse conmigo en e mule me sale un mensaje de aceptar y bloquear en norton antivirus ... en teoria ya me he ocupado de ponerlo como excepcion para permitirlo siempre !!!!!

      Gracias

    • BocaDePez BocaDePez
      6

      hola soy de madrid y tengo auna 1 mb con el thomson wifi tcw…

      hola soy de madrid y tengo auna 1 mb con el thomson wifi tcw 710, eh mirado en la pagina 192.168.0.1 pongo aunacent en los dos apartados y no me deja entrar en la pagina. he probado en 192.168.100.1 y tampoco va.no consigo ke la mula deje el antifaz alguna otra idea responde x favor a J_G_M_Laporta@hotmail.com

    • BocaDePez BocaDePez
      6

      Muchas gracias sois unos genios!!!!!!! Por fin he conseguido…

      Muchas gracias sois unos genios!!!!!!! Por fin he conseguido que me bajen las cosas hasta a 110............. no lo había visto nunca en mi emule. gracias, gracias, gracias.

      • BocaDePez BocaDePez
        6

        hola amigo me gustaria q me explicaras como configurar mi…

        hola amigo me gustaria q me explicaras como configurar mi emule 1.2 me tiene de los nervios mi correo es setnof_08@hotmail.com muxa gracias

    • BocaDePez BocaDePez
      6

      Gracias por compartir vuestros conocimientos, soy una…

      Gracias por compartir vuestros conocimientos, soy una auténtica negada para estos temas y gracias a vuestros comentarios he logrado quitar el dichoso LOWID.

      Muchas gracias a todos, por cierto cuando consigais poner los puertos no olvides marcar ENABLE, si no no funciona.

      Maribel ;-) ;-)

    • hola tengo un problema y esq resulta q tengo dos ordenadores…

      hola tengo un problema y esq resulta q tengo dos ordenadores dos emule y un router inalambrico y resulta e puesto en distinta id sus puertos correspondiente con sus numeros pero ahora tengo un problema y esq no me deja conectar en ningun servidor bien y me sale una flecha roja y otra amarilla alguien me puede ayudar gracias

    • 6

      Hola a todos, Mi puerto tcp para el emule es 4662 y el udp el…

      Hola a todos,

      Mi puerto tcp para el emule es 4662 y el udp el 5166. Me he metido en el port Fordwarding del router thomson y para las 2 ip que tengo (tengo 2 ordenadores) he puesto los intervalos 4662 4663 en tcp activado y 5166 5167 en udp activado. En el firewall de windows he abierto los puertos 4662 tcp y el udp el 5166. He desactivado tambien la opcion del web firewall del router y al conectar el emule me pone....
      WARNING : You have a lowid. Please review your network config and/or your settings.
      Can't connect to: 85.25.134.173
      Connecting to www.SofortDownloads.de #1... ....
      Placed on connection Queue.
      WARNING : You have a lowid. Please review your network config and/or your settings.

      Creo que lo tengo todo bien, pero, ¿Por que me pone lo del lowid? ¿No estan bien abiertos lo puertos?

      Solo una cosa. Los puertos udp son diferentes para los 2 pc de la red, los tcp son los mimos. ¿Deben ser distintos? ¿Cuales pongo?

    • BocaDePez BocaDePez
      6

      hola tengo un problema con el wireless thompso de ono, tengo…

      hola tengo un problema con el wireless thompso de ono, tengo 2 ordenadores, en uno me va como un tiro pero en el otro me de LowId y no se conecta ni al servidor.
      Y ya tengo los puertos TCP y UDP abiertos en el wireless.
      Alguien sabe como poner en los dos ordenadores una ID alta, me haria un gran favor.
      Gracias

    • [Editado 23/03/06 13:32]

      hola, yo tengo un problema algo diferente, conseguí…

      hola, yo tengo un problema algo diferente, conseguí configurar el router perfectamente gracias a las instrucciones tan buenas expuestas aquí. Pero el problema es otro: Tengo el modem Thomson de Auna y normalmente cada dia al mediodia o así se reinicia cada minuto mas o menos, como si lo desconectara.Misteriosamente por la tarde y la noche no suele pasar...
      Pensaba que era mal contacto pero nada, mi copañero de piso conectado mediante wireless a mi modem creia que era porque se bajaba mucha cosa con el programa "ares" pero creo que no es ese el motivo. Culpa de que se reinicie constantemente tengo low id siempre, sabeis el motivo por que se reinciia?hice algo mal cuando "entré" en rel router?
      muchas gracias y a ver si teneis la solución
      sois los mejores!!

    • BocaDePez BocaDePez
      6

      HAY ALGUIEN POR HAY, ESTOY DESESPERADA CON LA CONEXION D…

      HAY ALGUIEN POR HAY, ESTOY DESESPERADA CON LA CONEXION D THOMSON WIRELESS PARA EMULE.

    • BocaDePez BocaDePez
      6

      ATENCION!! Es la wifi la que peta por sobrecarga, le pasa…

      ATENCION!! Es la wifi la que peta por sobrecarga, le pasa hasta descargando fuerte tras un rato.

      Solución: Conectarlo por Ethernet y deja el wifi pal portatil o la consola. No he tenido mas remedio que hacer eso mismo y he probado con emule+azareus+flashget+navegando con un portatil tb a la vez y no cae.

      En cuanto me dió por probar el emule con el portátil se fue todo al caraJ$%.

      Lo único que veo es que me desconecta de los servidores en el emule frecuentemente, pero creo que eso no tiene nada que ver.

      Chao y resignación

      PD: al menos la conexión son 2mb reales.

    • BocaDePez BocaDePez
      6

      A ver chicos, a todos los que tengais el router thomsonTCW710…

      A ver chicos, a todos los que tengais el router thomsonTCW710 de ono, y os de problemas de desconexiones y que os quedais colgados: llamaz a ono, darles por culo todo el día si es que hace falta, os tienen que cambiar el modem. Me han puesto el web star, y tras deshabilitarle el cortafuegos, y abrirle los puertos del emule esto funciona, me descarga a 110 y sube a 24 con una conexión de un mega, creo que está bien no? ¡Y NO SE ME CUELGA DE MOMENTO! Eso sí, el nivel de ruido me sigue en 7 db y debería estar entre -2 y 2 db, pero eso ya es cuestión de las líneas, y a no ser que seais un millón en buestra zona.... no os las cambiarán.
      Por cierto, si sois de Madrid pedid que os vaya un técnico que sepa, los de alfa telecom me lo solucionaron, porque en magtel tienen a cada tarugo de técnicos..... qué os voy a contar ¿no? Salu2

    • BocaDePez BocaDePez
      6

      hola yo tengo thomson tcm420 ya no se que hacer con l emule…

      hola yo tengo thomson tcm420 ya no se que hacer con l emule alguien me puede ayudar

    • BocaDePez BocaDePez
      6

      :-D hota chico ychicas necesito ayuda por favor quisiera…

      :-D hota chico ychicas necesito ayuda por favor quisiera preguntar que si formateo el disco el moden se me descofigura .grcias

    • BocaDePez BocaDePez
      6

      Según me han dicho en Ono, van a cambiar todos los susodichos…

      Según me han dicho en Ono, van a cambiar todos los susodichos routers thomson TCW710. (algún defecto debían tener).
      Aunque no sé si creerlo porque tras mas de 50 llamadas, en apenas dos ocasiones me han dado una misma respuesta al problema.
      En fin, a ver si es verdad.

    • BocaDePez BocaDePez
      6

      A mi me pasa la mismo, he llamado el servivio técnico y me…

      A mi me pasa la mismo, he llamado el servivio técnico y me han estado dando vueltas para marearme, se han negado de manera educada a decirme como se realiza el proceso... alguien sabe como puedo tener una ID alta? la verdad es que el emule me va muy lento. Me parece quye lo hacen de manera intencionada para que no consumamos tanto ancho de banda... :-?

    • BocaDePez BocaDePez
      6

      GENTE,,,,,BUENAS ANTES DE NADA,,,O MLAS :-? ME UNO A LA LUCHA…

      GENTE,,,,,BUENAS ANTES DE NADA,,,O MLAS :-?
      ME UNO A LA LUCHA CONTRA EL HP DEL ROUTER AUNA DEL CULO,,1 COSA,,,SI SE LES RESETEA Y NO LES ENTRA DESPUES A LA CONFIG DEL ROUTER ,,NO LES QEDA OTRA Q METERLE EL CABLE,,,,LLEVAR LA PC DONDE TIENEN EL ROUTER INALAMBRICO Y CONECTARLO CON EL CABLE Y PROBAR DE NUEVO LA CONFIG ,,,AI VA A FUNCIONAR..

      PD:ASIAS X LOS DATOS ,,,,PUDE CON ESTOS HP DE AUNA,,,CREO...
      SUERTE...Y UNA RECOMENDACION SI NO LES FUNCIONA EL CABLE,NI EL EMULE ,NI EL BITTORRENT....PRUEBEN CON EL MARTILLO(SOBRE EL ROUTER Y SOBRE EL TECNICO DE AUNA,,JAJA)SALDUSOP 8-)

    • BocaDePez BocaDePez
      6

      a se me olvidava cntestarme a Eli-pitu19@hotmail.com m burro

      a se me olvidava cntestarme a Eli-pitu19@hotmail.com
      m burro

    • BocaDePez BocaDePez
      6

      estoy apunto de cargarme el puto ordenador de mi novia x q no…

      estoy apunto de cargarme el puto ordenador de mi novia x q no puedo vajarme canciones en el puto emule alguien podria decirme por q cojones m sale el burro con el antifaz q no estamos n carnavales vamos creo yo xfaaaaaaaaaaaaaa
      :-(

    • BocaDePez BocaDePez
      6

      ola buenas es que tengo un problemilla con el emule por que…

      ola buenas es que tengo un problemilla con el emule por que desde que tengo adsl a 1 mega el emuel se encuentra con lowid, algunas personas me han sugerido que es por que no tengo abiertos los puertos del router, me podriais decir de que puede ser y como se abren los puertos del router, router homson 510,Gracias por vuestra ayuda

    • BocaDePez BocaDePez
      6

      Para los routers wireless Thompson: No se si ya os lo han…

      Para los routers wireless Thompson:
      No se si ya os lo han hecho, en cuyo caso vuestros problemas se deberán a otra cosa, pero últimamente estas averías las solucionan actualizando el firmware del router.
      Teneis de llamar y que os abran una incidencia.
      Os realizarán la descarga remota del firmware y os llamarán para que reseteis el router.
      Por probar...

      Saludos

      • BocaDePez BocaDePez
        6

        vaya asco de modem, he hecho lo de abrir los puertos en…

        vaya asco de modem, he hecho lo de abrir los puertos en forwarding y ahora el modem se queda con todos los LEDs apagados.

        lo he dejado todo como estaba antes (he desactivado los puertos dejandolo todo a 0 y desmarcando la casilla y he activado el firewall otra vez), he desconectado por detrás y ha vuelto a funcionar, lo he hecho dos veces y ahora he descubierto el botón de reset, he resetado con el modem abierto y no se si ha cambiado algo. pq se vuelve a apagar si está todo como lo había encontrado?

        llamo a auna para actualizar el firmware?

    • BocaDePez BocaDePez
      6

      HOLA....ojala alguien me pueda ayudar...tengo un modem…

      HOLA....ojala alguien me pueda ayudar...tengo un modem Arescom netDSL 1000 y el emule me va muy lento y a una ID baja .......si alguien me prodria ayudar a configurarlo.........loa agradeceria mucho.......mi mail es kamikase2996@hotmail.com por si alguien desea ayudarme por msn

    • BocaDePez BocaDePez
      6

      porfa si alguien me pudiera ayudar en lo siguiente, tengo una…

      porfa si alguien me pudiera ayudar en lo siguiente, tengo una conexion a internet en mi ksa por medio de un router thompson, quisiera saber si es posible configurar mi router para aumentar mi velocidad de conexion? y si es posible como se hace? si alguien me puede ayudar buena onda mi correo es. orellanajose4@hotmail.com

      • BocaDePez BocaDePez
        6

        tengo el mismo problema que vosotros, tengo id. Y necesitaria…

        tengo el mismo problema que vosotros, tengo id. Y necesitaria que me ayudaseis a configurar el router y abrir los puertos.
        Muchas gracias

    • BocaDePez BocaDePez
      6

      Ola soy una xica que tngo el mismo problema que tu. Primero…

      Ola soy una xica que tngo el mismo problema que tu. Primero comprobe los puertos del emule y me salia que mi TCP era incorrecto y que por eso tenia una una ID baja. La soluciones que me ofrecian eran dos: que debido al cortafuegos no dejaba paso libre a todos los puertos (cosa que solucioné) o que debido a mi router no tenia redireccionado los puertos de mi IP local. Estoy muy arta de que siempre que pongo el emule me aparezca la ID baja; ¿as encontrado una solucion? contesta lo antes posible por favor.
      Maite :-?

    • BocaDePez BocaDePez
      6

      Lo de q se resetee el router tiene q ser problema del puto…

      Lo de q se resetee el router tiene q ser problema del puto router thomson.
      Yo llame a los de auna y me dijeron q lo de q se reseteara era xq abia una "...incidencia masiva en mi zona y no tardarian en solucionarlo...", pero vamos ya veo q mi zona debe ser toda españa.
      Q cabrones!

      Otra cosa, me e comprao un portatil con tarjeta wireless y no se como acer para q piye mi red, piya la de mis vecinos y la mia no, pero mi pc si q la coge bien con el zyair. Haber si me podeis echar un cable.
      Gracias.

    • BocaDePez BocaDePez
      6

      Hola gente,estoy intentando abrir los puertos,sigo todos los…

      Hola gente,estoy intentando abrir los puertos,sigo todos los pasos q me decis pero teng un problemilla, cuando me meto en ejecutar con ipconfig la ventana se abre y se cierra muy rapido y no me da tiempo a ver nada. Q puedo hacer?

      • BocaDePez BocaDePez
        6

        Tienes q poner en ejecutar cmd o command y cuando te salga la…

        Tienes q poner en ejecutar cmd o command y cuando te salga la consola poner ipconfig.
        Tira!

    • BocaDePez BocaDePez
      6

      Tengo un router thomson TCW710 con ''R'' y se me bloquea cada…

      Tengo un router thomson TCW710 con ''R'' y se me bloquea cada media hora y tambien tengo que resetearlo cada poco, he probado de todo para conseguir que no se me bloquee (he abierto los puertos, desactivado el firewall del router, configurado el de windows...) pero no lo doy solucionado. ¿Podría decirme alguien como configurar el router para que no le pase esto? K ALGUIEN ME AYUDE POR FAVOR!!!! mi e-mail es josemaria_486@hotmail.com K ALGUIEN M CONTESTE...