6 respuestas
5 mensajes

Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
  • Cerrado

    #1257912

    Configuración Thomson TCW 710

    Hola a todos.

    Soy nuevo por aquí, aunque llevo tiempo leyendo los post del foro intentando encontrar respuesta a un problema que tengo con el acceso a la configuración del modem Thomson TCW 710 que me instalaron los de Auna (ahora ONO) hace tiempo. El caso es que no encuentro la respuesta así que a ver si alguien puede echarme un cable.

    Entro desde explorer a 192.100.0.1, me pide usuario y contraseña, y ponga lo que ponga no consigo acceder. He probado a dejar usuario en blanco y contraseña 'admin', que es lo que se supone que viene por defecto. Como no funciona, he probado también a resetear el modem, y tampoco va. ¿Alguien conoce otra forma de acceder a la configuración?

    He probado montones de combinaciones de usuario y contraseña y no va ninguna. Para colmo los de ONO dicen que no tienen más datos sobre el acceso.

      • #1280115

        Cerrado

        hola ...me estoy volviendo loca!!!!pues tengo el thomson…

        hola ...me estoy volviendo loca!!!!pues tengo el thomson tcw710....y me da una id baja....ya configure en 192.168.0.1......pero me sigue dando baja...sabeis que puede ser??....saludos y desde ya gracias

    • #1281531

      Cerrado

      Para acceder a la configuración de tu router tienes que hacer…

      Para acceder a la configuración de tu router tienes que hacer lo siguiente:

      En la barra de direcciones de tu navegador pon 192.168.0.1 y se te abrira una ventana en la que te pedira el nombre de usuario y la contraseña. En la casilla Nombre de usuario no tenemos que escribir nada y en la de Contraseña escribimos admin y pulsamos aceptar, entonces ya accedes a la configuración de tu router.

      • #1281659

        Cerrado

        Gracias, ya he conseguido solucionarlo. El problema era que…

        Gracias, ya he conseguido solucionarlo. El problema era que no estaba haciendo bien el reset del modem para que admitiera ese usuario y contraseña. Tenía que dejar pulsado el botón de reset durante 5 segundos para que realmente borrase las claves antiguas.