25 respuestas
34 mensajes

  • #1695000

    tv samsung serie 5a se le baja solo el volumen

    hola tengo un problema desde ace dos meses hay dia q mi tv samsung serie 5a se le baja solo el volumen asta cero y es como si se quedara cojido,apagando la tv y dejandola un buen rato vuelve ala normalidad aver si me podeis ayudar gracias,a tbm una vez se puso el volumen al maximo,

    • #2181827

      supercalifragilisticoespialidoso

      supercalifragilisticoespialidoso

      Antes Fiesty, luego Gusty, después Hardy... no me extraña que la llamen la distro porno.

      superllo

    • #2181841

      ¿Vives en zona de mucha humedad? ¿Estás en período de…

      ¿Vives en zona de mucha humedad?

      ¿Estás en período de garantía? Si es así, que te la miren.

    • #2183265

      Una gilipollez, pero prueba a llevarte el mando a otra…

      Una gilipollez, pero prueba a llevarte el mando a otra habitacion, no vaya a ser que lo que esta fastidiado sea el mando y por eso se baje el volumen.En una Loewe que teniamos en mi casa, cuando se fastidió el mando se dedicaba a hacer cosas del estilo, cambiaba de canal solo, se bajaba el volumen, se apagaba, y por suerte un dia la gata que teniamos lo tiró al suelo, se rompió del todo, y nunca mas falló, a partir de ahi mando universal.

      • #2227616

        con el mismo problema! sorprendente! Habeis encontrado alguna…

        con el mismo problema! sorprendente! Habeis encontrado alguna solución.

        Gracias de antemano.

    • #2238611

      A mi ya me ha pasado en dos samsung, esto es unproblema de…

      A mi ya me ha pasado en dos samsung, esto es unproblema de samsung, no deberian cobrara en servicio tecnico aunque no tenga garantia ya q es un problema general de ellos en muchos televisores......

    • #2240892

      Vaya!!! pues a mi me acaba de pasar exáctamente lo mismo hoy…

      Vaya!!! pues a mi me acaba de pasar exáctamente lo mismo hoy con otro Samsung...no se qué modelo es, pero también se me baja el volúmen sólo. No es del mando, porque como lo sospeché le saqué las pilas y seguía pasando lo mismo...a ver si alguien sabe de una solucción...

    • #2246206

      Pues a mi tambien ayer con una syncmaster 2333...el mando no…

      Pues a mi tambien ayer con una syncmaster 2333...el mando no es porque le he quitado las pilas y lo sigue haciendo.

    • #2247381

      yo tengo una synmater tambien de la samsung y hace como mes y…

      yo tengo una synmater tambien de la samsung y hace como mes y medio me hace lo mimo, tendra 4 años y antes nada, no entiendo,...

    • #2269062

      hola yo tengo una tv samdung y tb me esta pasando lo mismo…

      hola yo tengo una tv samdung y tb me esta pasando lo mismo con el sonido. a veis encontrado la.solucion.graxias.

    • #2269997

      Buenas para todos los que teneis este problema yo he…

      Buenas

      para todos los que teneis este problema yo he actualizado el software de la TV y se me ha solucionado y a continuacion os cuento como:

      Vais a la pagina de samsung y buscais el modelo que teneis por ejemplo la 450( los datos que necesitais estan detras de la tv en una pegatina) lo mas facil es introducir en google el modelo en mi caso LE32B450C4W y el texto actualizacion software (es el texto que pone MODEL)

      Los pasos los indica en el manual que aparece junto con el archivo ejecutable .EXE . La instalacion es sencilla.

      Saludos

    • #2285577

      En mi caso el problema está en la botonera de la propia tele.…

      En mi caso el problema está en la botonera de la propia tele. He desconectado la botonera y el problema solucionado, ahora funciona solo con el mando a distancia. La botonera (el circuito impreso) tiene la siguiente referencia BN41-00989A y estoy mirando por la red para comprarlo, hay diversidad de precios, desde 25 euro hasta 50 euros (con envío incluido).

      Tambien he encontrado esto www.digital-forum.it/showthread.php?1199 … -solo!/page2 por si alguien quiere hacer la reparación. Aunque está en italiano se entiende mas o menos bien. Sino siempre podeís utilizar el traductor.

      Comentar que la reparacion que hace de la botonera no da resultado, como el reconoce en el último post.

      saludos.

      • #2291728

        Hola a todos, ¿habéis solucionado el problema?, porque a mí…

        Hola a todos, ¿habéis solucionado el problema?, porque a mí me pasa igual. Os cuento, poseo una samsung le32b450c4w que de buenas a primeras me baja el volumen a 0 al cabo de un rato encendida, luego apago y al rato funciona bien el volumen, los mismos sintomas que vosotros, aunque es de la serie 4 . Mi pregunta es si habéis sustituido al final la botonera. Porque me estoy liando con lo de actualizar el software, también he leido por ahi lo de cargar el programa con los valores de casa a la memoria E2PROM, como si estuviera corrupta y le da por ahi al cabo del rato.

        Un saludo y gracias de antemano a todos.

        • #2292670

          Yo he sacado la tapa trasera, y desconectado la botonera del…

          Yo he sacado la tapa trasera, y desconectado la botonera del TV, quitando el conector. Ahora funciona con el mando a distancia perfectamente. El mio es un Samsung LE32S7, que tiene unos seis años.

          • #2299175

            Mismo poblema y misma solución. Desconectando el conector fe…

            Mismo poblema y misma solución. Desconectando el conector fe ls botonera ya funciona.

    • #2301709

      Mira quitale la botonera y dejalo solo con el ir y te va a…

      Mira quitale la botonera y dejalo solo con el ir y te va a funcionar con e control remoto hasta que consiguas una nueva botonera se la instalas

    • #2311917

      hola amigos: yo tambien he tenido el mismo problema y tambien…

      hola amigos:

      yo tambien he tenido el mismo problema y tambien he desconectado la botonera lateral.

      vale más la pena comprar una nueva que repararla. Yo las he visto por 25E con el porte incluido en

      internet.

    • #2313713

      Yo tenia el mismo problema con mi samsung de 26 pulgadas.…

      Yo tenia el mismo problema con mi samsung de 26 pulgadas. Tiene 3 años. Es de la serie 4. Yo cambié la botonera pensando que se solucionaria el problema y después de gastarme el dinero, sigue igual. Si es un problema comun en todas las tv samsung, sabeis si se puede hacer algún escrito de reclamación a la casa???.

    • #2315590

      Yo he desconectado la botonera hoy y de momento va bien.…

      Yo he desconectado la botonera hoy y de momento va bien. Ahora tengo q encontrar una botonera nueva a ver si va bien

        • #2352831

          Tenia el mismo tele Samsung de 37" con el mismo problema,…

          Tenia el mismo tele Samsung de 37" con el mismo problema, desconecte la botonera y listo.. solucionado, sin problemas... gracias por sus aportes, que hariamos sin internet... y pienso dejarlo asi... la botonera cuenta casi 30 dolares.. mejor espero y la cambio...

          Saludos desde Colombia...

    • #2350281

      Buenos días. Tengo problema parecido. Si no que en mi caso se…

      Buenos días.

      Tengo problema parecido. Si no que en mi caso se baja hasta 0 o se sube hasta 100 sólo.

      Disculpad mi ignorancia pero ¿cómo se quita la botonera? ¿hay que retirar toda la carcasa trasera?

      Un saludo

    • #2356429

      Pues a mi me pasaba lo mismo con mi Samsung y le he quitado…

      Pues a mi me pasaba lo mismo con mi Samsung y le he quitado las pilas al mando a distancia y bingo. Que fuerte.... De todas firmas estaré alerta porque el plan B si este falla en un rato es quitarle la "botonera" que decís. Eso como se hace??

    • #2362545

      yo tambien tengo el mismo problema con LE40 .desconecte la…

      yo tambien tengo el mismo problema con LE40 .desconecte la botonera y ya funciona.

      Gracias por vuestro aporte .

    • #2363557

      donde se puede comprar la botonera de UNA SAMSUNG LE37A557 de…

      donde se puede comprar la botonera de UNA SAMSUNG LE37A557 de 37"?

      • #2378970

        Yo también fui afectado. En mi modelo LE32B530P7W, tras…

        Yo también fui afectado. En mi modelo LE32B530P7W, tras desenchufar el cable de corriente y la antena, le quité los 14 tornillitos de la tapa trasera, que se quitan facilmente, y luego fui al lado de la botonera que tiene el televisor en el lateral derecho. Ahí hay una piececita con unos cables finitos (blanco y gris) que unen la botonera al "alma" del televisor. Esa piececita es un cubo de menos de 1 cm de lado, que está anclado con una especie de pinza blanca que hay que abrir con dos deditos. En realidad más que pinza es una pestaña, pues sólo es de un lado: Se abre y se tira suavemente. Una vez desconectada, se deja colgando, con lo que la botonera deja de fastidiar, y el televisor solo se puede manejar desde el mando a distancia, que es suficiente. Es increíble que Samsung mantenga esta avería sin reparar gratis. No sé si será como la obsolescencia programada (véase en Google). Cuando la casa Opel detectó que los frenos del Opel Kadet eran defectuosos, a mi me localizaron, y me los sustituyeron gratis. Pero Samsung detecta que su audio salió defectuosa, y yo creo que está frotándose las manos, porque cuando llamé a la casa lo primero que me dijeron era que solo el venir a domicilio costaba 25 euros... Mejor no sigo.

    • #2375334

      BocaDePez abre la tv e desconecta la botonera... ;)

      BocaDePez abre la tv e desconecta la botonera... Guiño

    • #2384948

      Yo lo he solucionado,reestañeando los cuatro puntos de cada…

      Yo lo he solucionado,reestañeando los cuatro puntos de cada boton,apenas tienen estaño,si el problema esta en la botonera de la tele,ahora funciona bien,los sintomas,no funcionaban casi ningun boton botonera panel de la tv,el mando manda la señal ,alumbra el led tv,como que recibe la orden,pero no responde,se baja,se sube volumen,se enciende sola etc,esa es la solucion,reestañear los puntos donde van los botones,source,menu,volumen,channel,power,en el marco de la tv,un saludo

      • #2386181

        Tengo un Modelo PL42C91HPX/RCL con el mismo problema. Le hice…

        Tengo un Modelo PL42C91HPX/RCL con el mismo problema.

        Le hice un "reset" de fabrica pulsando en el mando "Mute, 1, 8, 2, Power" y se corrigió por poco tiempo.

        He notado que si tengo la Tele encendida y presenta el problema, ya es tarde para quitarle las baterias al control remoto. Si hago esto con la tele apagada y lo eciendo manual, cero problema con el volumen.

        Esto le pasó a otra Samsung de mi hija y ella hizo lo mismo. No molestó mas pero quedó en forma manual, trabajando con el control remoto del Cable TV

    • #2386313

      DESCONECTAR LA BOTONERA HA FUNCIONADO !!!! simplemente quitar…

      DESCONECTAR LA BOTONERA HA FUNCIONADO !!!!

      simplemente quitar 6 tornillos traseros retirar la tapa y desenchufar la botonera

      Se maneja con el mando , como siempre y solucionado

      Muchas gracias a todos

    • #2390196

      Hola a todos los que tienen ese problema con su tv samsung yo…

      Hola a todos los que tienen ese problema con su tv samsung yo tenia el mismo problema pero lo solucione desconectando la placa de la botonera y problema resuelto ahora solo funciona con el control remoto. Alfin que desde que la compre nunca use esos botones!!